Ayuda iTunes

Cómo importar discos CD o comprar música, vídeos, etc.

Cómo reproducir música, vídeos, podcasts , etc.

Creación de listas de reproducción y grabación de discos CD

Cómo personalizar su biblioteca de iTunes

Cómo cargar el iPod y usar otras características

iTunes Store

Cómo explorar la tienda iTunes Store

Cómo comprar música, vídeos, etc.

Sus hijos y la tienda iTunes Store

Cómo hacer regalos desde iTunes Store

Más información

Qué es iTunes

Preguntas habituales

Novedades de iTunes

En Internet

Noticias y software

Lecciones (sólo en ciertos idiomas)

Soporte y grupos de discusión


Qué es iTunes

1 de 5 >

iTunes es una aplicación de software que facilita la reproducción y la organización de música, películas, programas de televisión, podcasts y mucho más. Podrá llevar su colección de música y vídeos con usted gracias a la función de sincronización de la biblioteca iTunes con el iPod, el reproductor portátil de música y vídeo de Apple.

Con iTunes, también podrá descargar música, películas, programas de televisión y mucho más de la tienda iTunes Store. Descargue sus canciones favoritas o un álbum completo con sólo un clic. Elija entre miles de vídeos musicales o programas de televisión de éxito. Novedad de iTunes 7: ahora, también puede descargar películas de éxito (disponible en algunos países).

La tienda iTunes Store está siempre abierta y sus compras se descargarán a su ordenador de forma inmediata.

1 de 5 >
Icono de comentarios ¿Le resultó útil esta página? Enviar opinión.


Novedades de iTunes 7

iTunes 7 incluye muchas mejoras generales y nuevas funciones, como las siguientes:

Reproducir juegos en el iPod

Ahora, en la tienda iTunes Store encontrará juegos que puede reproducir en el iPod. Más información

Disfrute de las películas más taquilleras

Descargue películas de la tienda iTunes Store (disponible en algunos países). Más información

Copia de seguridad de la biblioteca de iTunes

Utilice la nueva función de copia de seguridad para proteger la biblioteca de iTunes. De una manera muy sencilla, podrá realizar copias de seguridad en CD o DVD de las nuevas canciones o vídeos, de las compras efectuadas en iTunes Store, y también de toda la biblioteca. Más información

Buscar música por la portada del álbum

Desplácese por su colección de música viendo las portadas de los álbumes con Cover Flow. Más información


Cómo importar discos CD o comprar música, vídeos, etc.

Cómo importar música y vídeos en iTunes
Importe canciones desde su colección de discos CD y desde otras fuentes; descargue podcasts gratuitos de la tienda iTunes Store.

Cómo comprar música, vídeos, etc.
Utilice la tienda iTunes Store para buscar y comprar canciones, vídeos, audiolibros, etc.

Cómo administrar su cuenta de iTunes Store
Compruebe el historial de compras o actualice sus ajustes de la tienda iTunes Store.

Establecimiento de las preferencias de importación de discos CD
Modifique el formato de codificación y otros ajustes utilizados por iTunes al importar canciones.


Cómo importar música y vídeos en iTunes

Cómo importar canciones desde discos CD

Cómo importar canciones desde Internet

Cómo importar música y vídeo que ya se encuentra en el ordenador

Acerca de los podcasts

Cómo descargar podcasts

Cómo eliminar elementos de iTunes

Cómo unir pistas del CD

Las canciones importadas no suenan bien

Los nombres de las canciones no se visualizan

Se necesita mucho tiempo para importar canciones desde un CD

No es posible suscribirse a un podcast


Cómo importar canciones desde discos CD

Puede importar canciones de sus discos CD a la biblioteca musical de iTunes. Las canciones importadas se almacenan en el disco rígido para que pueda escucharlas sin necesidad de tener el CD original en la unidad de disco.

Para importar canciones a la biblioteca de iTunes desde discos CD:

  1. Inserte un CD de audio en la unidad de CD o DVD interna del equipo.
  2. Cuando aparezca la lista de canciones en la ventana de iTunes, anule la selección de las canciones que no desee importar.
  3. Para agregar las canciones seleccionadas a la biblioteca, haga clic en el botón Importar CD (en la parte inferior de la ventana de iTunes).

    4. Para cancelar la importación, haga clic en la pequeña X situada junto a la barra de estado, en la parte superior de la ventana de iTunes.

  4. Cuando terminen de importarse las canciones, haga clic en el símbolo de expulsión situado a la derecha del CD o haga clic en el botón de expulsión de discos situado en la esquina inferior derecha de la ventana de iTunes.

botón de expulsión de discos

Puede seguir usando iTunes mientras se importan las canciones.

Sugerencia: también puede importar una canción arrastrándola a la lista de reproducción Música (en Biblioteca). Verá un signo más de color verde cuando pueda dejar de arrastrar.

Por omisión, iTunes reproduce canciones mientras se importan (para detener la reproducción, haga clic en el botón Pausa). Para que iTunes deje de reproducir canciones automáticamente, seleccione Edición > Preferencias, haga clic en Avanzado y en Importación y anule la selección de "Reproducir canciones al importar".

El formato de codificación predeterminado es AAC. Si tiene problemas para importar canciones o si las canciones importadas no suenan bien, haga clic en los enlaces que aparecen más abajo.

Temas relacionados

Selección de ajustes de importación

Cómo unir pistas del CD

Icono de comentarios ¿Le ha resultado útil esta página? Enviar comentario.


Cómo importar canciones desde Internet

Puede añadir a la biblioteca de iTunes archivos de audio que encuentre en Internet.

Importante: no obtenga música de forma ilegal. Algunos sitios web exigen que se registre antes de poder reproducir o descargar archivos.

Para descargar en iTunes una canción de un sitio web:

  1. Abra iTunes.
  2. Cuando encuentre un archivo de audio que desee en un sitio web, haga clic en él para descargarlo en su ordenador.
  3. Arrastre el archivo hasta la ventana de iTunes.

símbolo de emisión

Algunos sitio web le permiten descargar el propio archivo de audio. En otros sitios web, la descarga es un enlace (la URL) al archivo de audio; al reproducirlo, iTunes busca la canción en Internet y la "transmite en tiempo real" a su ordenador. Estos tipos de archivo muestran un símbolo de transmisión junto a la canción en iTunes.

Cuando adquiera canciones en iTunes Store, los archivos se descargarán en el disco rígido y se añadirán automáticamente a la biblioteca de iTunes.

Temas relacionados

Acerca de la iTunes Store

Cómo buscar música y otros elementos en la tienda iTunes Store

Icono de comentarios ¿Le resultó útil esta página? Enviar opinión.


Cómo importar música y vídeo que ya se encuentra en el ordenador

Puede importar un archivo de audio (o todos los archivos de audio de una carpeta) desde su biblioteca de iTunes.

Sólo puede copiar música en el iPod utilizando la aplicación iTunes. Para copiar música de las aplicaciones MusicMatch Jukebox o Audible Manager en el iPod, primero deberá importarla a iTunes.

A continuación, presentamos diferentes formas de importar archivos de audio a la biblioteca de iTunes:

  • Si desea importar un archivo de audio concreto, seleccione Archivo > Añadir archivo a la biblioteca y navegue hasta encontrar el archivo que desea incorporar a la biblioteca.
  • Si desea importar todos los archivos de audio de una carpeta, seleccione Archivo > Añadir carpeta a la biblioteca y navegue hasta encontrar el archivo que desea incorporar a la biblioteca. La carpeta Mi Música (situada dentro de la carpeta Mis Documentos) suele ser la ubicación predeterminada de los archivos de canciones importadas desde otras aplicaciones, como por ejemplo MusicMatch.

De forma predeterminada, al añadir canciones a la biblioteca de iTunes se guarda una referencia de cada archivo de audio en la carpeta iTunes Music, y el archivo original se mantiene en su ubicación actual. Si desea obtener información sobre cómo copiar archivos en la carpeta iTunes Music en vez de copiar referencias, busque en la ayuda "copiar archivos en la carpeta de música".

Si se trata de un archivo WMA no protegido y tiene instalado Windows Media Player Serie 9 o una versión posterior, iTunes realiza una copia del archivo en formato AAC (o en el formato que tenga seleccionado en el panel Avanzado de las preferencias de iTunes (sección Importación) y lo añade a la biblioteca iTunes. El archivo WMA no sufrirá ningún cambio. No puede añadir archivos WMA ni WMV protegidos a iTunes.

Icono de comentarios ¿Le ha resultado útil esta página? Enviar comentario.


Acerca de los podcasts

Los podcasts son programas de radio y televisión que pueden descargarse de Internet.

Puede descargarse podcasts gratuitos en la tienda iTunes Store. También puede suscribirse a podcasts gratuitos de forma que los nuevos episodios se descarguen automáticamente cuando estén disponibles. (Algunos sitios web cobran por emitir podcasts.)

Los podcasts son diferentes de las emisoras de radio por Internet, que transmiten contenidos en tiempo real a través de Internet. Los episodios de los podcasts se descargan a iTunes, en el disco del ordenador, y pueden por tanto copiarse a un iPod y escucharse sin estar conectado a Internet.

Temas relacionados

Cómo descargar podcasts

No es posible suscribirse a un podcast

Icono de comentarios ¿Le resultó útil esta página? Enviar opinión.


Cómo descargar podcasts

Los podcasts son programas de estilo radiofónico descargables. Algunos también contienen vídeo.

Puede descargarse podcasts gratuitos en la tienda iTunes Store. Algunos sitios web cobran por emitir podcasts.

Para descargar un podcast de la tienda iTunes Store:

  1. Haga clic en iTunes Store (debajo de Store).
  2. Haga clic en Podcasts (debajo de "Dentro de iTunes Store"). Haga clic en un podcast para ver la lista de sus episodios recientes.
  3. Cuando encuentre un podcast que desee descargar, realice una de las operaciones siguientes:
    • Para descargar un solo episodio, haga clic en Get Episode.
    • Para suscribirse a un podcast, haga clic en Subscribe. iTunes descarga el episodio más reciente. A medida que se publican nuevos episodios, éstos se descargan automáticamente en iTunes (siempre que esté conectado a Internet).

Seleccione Edición > Preferencias y haga clic en Podcasts para realizar las siguientes operaciones:

  • Modificar el número de episodios que descarga iTunes.
  • Cambiar la periodicidad con la que se descargan los nuevos podcasts a los que se suscribe.
  • Configurar iTunes para que elimine los podcasts que ya ha escuchado.

Para anular la suscripción a un podcast, seleccione un podcast o episodio y, a continuación, haga clic en la opción "Anular suscripción" (que aparece en la parte inferior de la ventana de iTunes).

Si conoce la dirección de Internet de un podcast, puede realizar la suscripción sin usar iTunes Store. Seleccione Avanzado > Suscribirse a un podcast y, a continuación, introduzca la URL. Normalmente encontrará la URL de un podcast en la página web de dicho podcast.

Icono de comentarios ¿Le resultó útil esta página? Enviar opinión.


Cómo eliminar elementos de iTunes

Puede eliminar un elemento de su biblioteca de iTunes para que deje de aparecer en iTunes. Eliminar un elemento de la biblioteca de iTunes no es lo mismo que eliminarlo permanentemente del disco rígido.

Para eliminar un elemento de iTunes:

  1. En iTunes, seleccione el ítem que desee eliminar y, a continuación, presione Retroceso o Suprimir.
  2. Si el ítem está almacenado en la carpeta iTunes Music (en Mis documentos/Mi música/iTunes), aparecerá un mensaje. Realice una de las siguientes operaciones:
    • Para conservar el elemento en el disco rígido, haga clic en "Guardar archivos".
    • Para eliminar un ítem del disco duro, haga clic en "Mover a la Papelera de Reciclaje". El ítem se eliminará permanentemente la próxima vez que vacíe la Papelera de Reciclaje.

Para eliminar un ítem almacenado en otro lugar que no sea la carpeta iTunes Music, arrastre su archivo a la Papelera de Reciclaje.

Para averiguar dónde está almacenado un ítem, selecciónelo en iTunes y elija Archivo > Mostrar archivo (esto sólo funcionará si aún no ha eliminado el archivo de iTunes).

Icono de comentarios ¿Le ha resultado útil esta página? Enviar comentario.


Cómo unir pistas del CD

Al importar las canciones de un CD a iTunes, puede combinarlas para que siempre se reproduzcan juntas.

Para unir pistas:

  1. Inserte un CD de audio en la unidad de CD o DVD del equipo.
  2. Cuando las canciones del CD aparezcan en la ventana de iTunes, seleccione las que desee unir (mantenga presionada la tecla Mayúsculas para seleccionar varias).
  3. Seleccione Avanzado > Unir pistas del CD.

Temas relacionados

Cómo reproducir álbumes de principio a fin

Cómo cambiar los silencios entre las canciones al grabar un CD

Icono de comentarios ¿Le resultó útil esta página? Enviar opinión.


Las canciones importadas no suenan bien

Si al reproducir las canciones que ha importado de un CD, saltan, es posible que la unidad de discos CD no haya leído el disco correctamente. Intente activar la corrección de errores y, a continuación, vuelva a importar esas canciones.

Para activar la corrección de errores al importar desde discos CD:

  1. Seleccione iTunes > Preferencias, haga clic en Avanzado y, a continuación, haga clic en Importación.
  2. Seleccione "Utilizar corrección de errores durante la lectura de discos CD de audio".
  3. Inserte el CD e importe de nuevo las canciones.

Póngase en contacto con el fabricante del ordenador o de la unidad para saber si hay actualizaciones de firmware disponibles.

Icono de comentarios ¿Le ha resultado útil esta página? Enviar comentario.


Los nombres de las canciones no se visualizan

Al insertar un CD en el ordenador, iTunes busca la información del CD en Internet y muestra la información de las canciones. Si las canciones se muestran como "Pista 01", "Pista 02" y así sucesivamente, no está conectado a Internet o iTunes no puede encontrar la información del CD.

Si no está conectado a Internet, puede importar las canciones y buscar la información del CD en otro momento cuando se conecte.

Si la red a la que está conectado emplea un servidor proxy HTTP, compruebe que la configuración del panel de control "Opciones de Internet" sea correcta.

iTunes busca los nombres de las canciones y álbumes en Gracenote CDDB (una base de datos de discos CD) en Internet.

Para buscar la información sobre un disco CD en la base de datos Gracenote CDDB:

  1. Seleccione una o varias canciones (mantenga presionada la tecla Mayúsculas para seleccionar varias).
  2. Seleccione Avanzado > Obtener nombres de pistas del CD.

Si iTunes no puede conectarse a Gracenote CDDB o si no hay información sobre el CD, puede escribir su propia información sobre las canciones en iTunes. También puede enviar la información a Gracenote para que otras personas puedan utilizarla.

Icono de comentarios ¿Le resultó útil esta página? Enviar opinión.


Se necesita mucho tiempo para importar canciones desde un CD

iTunes importa la mayoría de las canciones en unos minutos y un CD completo en unos 10 minutos.

Si necesita mucho tiempo para importar canciones, compruebe lo siguiente:

  • El CD puede estar sucio o rayado. Limpie el disco con un paño suave que no desprenda pelusas e intente importar las canciones de nuevo.
  • Si tiene activada la opción de corrección de errores, puede que se tarde más en importar los discos CD. Para desactivar la corrección de errores, seleccione iTunes > Preferencias, haga clic en Avanzado y luego en Importación. Para terminar, desactive la opción "Usar corrección de errores al leer discos CD de audio".

Si sigue teniendo problemas a la hora de importar canciones, visite el sitio web de servicio y soporte de iTunes.

Ir a

Sitio web de servicio y soporte de iTunes

Icono de comentarios ¿Le ha resultado útil esta página? Enviar comentario.


No es posible suscribirse a un podcast

Al hacer clic en el botón Suscribirse que aparece junto a un podcast en la tienda iTunes Store, iTunes descarga sólo el episodio más reciente de dicho podcast.

Si tiene problemas para suscribirse a un podcast:

  • Si un episodio de un podcast no se descarga a iTunes al hacer clic en los botones Suscribirse u "Obtener episodio" de la tienda iTunes Store, es posible que el sitio web que emite dicho podcast esté fuera de servicio u ocupado. Seleccione Podcasts y, a continuación, haga clic en Actualizar para volver a intentarlo.
  • Si se suscribe a un podcast escribiendo su URL y el podcast no se descarga, es posible que haya introducido una URL incorrecta. Consulte en la página web del podcast cuál es la URL correcta.
  • Algunos podcasts de Internet utilizan archivos incompatibles con iTunes. Si desea más información, póngase en contacto con el productor del podcast.

Temas relacionados

Cómo descargar podcasts

Ir a

Sitio web de servicio y soporte de iTunes

Icono de comentarios ¿Le resultó útil esta página? Enviar opinión.


Cómo comprar música, vídeos, etc.

Acerca de la tienda iTunes Store

Cómo comprar elementos en la tienda iTunes Store

Cómo pagar por las compras en la tienda iTunes Store

Cómo buscar música y otros elementos en la tienda iTunes Store

Cómo comprar episodios de programas de televisión

Cómo comprar audiolibros

Cómo crear una lista de futuras compras

Cómo pedir por anticipado ítems de la tienda iTunes Store

Cómo regalar música y vídeos

Cómo canjear un regalo mensual iTunes, un vale regalo o una tarjeta regalo

Cómo asegurarse de haber descargado todas las compras hechas en iTunes Store

Si tiene problemas a la hora de utilizar la tienda iTunes Store


Acerca de la iTunes Store

La iTunes Store tiene miles de canciones, álbumes, vídeos y más para comprar, y también muchos ítems gratuitos. Para visitar la tienda, haga clic en iTunes Stores (a la izquierda de la ventana de iTunes).

En la iTunes Store encontrará:
  • Música. Escuche las canciones antes de comprarlas. Temas sueltos o álbumes enteros. Todas las canciones y álbumes incluyen imágenes. Descargue temas gratis cada semana. Más información
  • Vídeo. Programas de TV, películas, vídeos musicales, tráilers y más. Más información
  • Podcasts. Programas de estilo radio y TV gratuitos. Más información
  • Audiolibros. Escuche lecturas de libros en voz alta. Más información

Para comprar en la tienda necesitará lo siguiente:
  • Una cuenta Apple o AOL. Si ya ha creado una cuenta Apple (en el sitio web de Apple Store o en .Mac, por ejemplo), puede utilizar esa cuenta y cargar las facturas a la tarjeta de crédito o cuenta que prefiera. También puede pagar con Paypal. Más información
  • Conexión a Internet. Se recomienda disponer de una conexión de banda ancha (DSL, cable o red local).

Formas de comprar en la iTunes Store:
  • 1-Click. Es el método activado por omisión. Descarga los ítems a iTunes, en el ordenador, de forma inmediata. Más información
  • Carrito de la compra. Vaya añadiendo ítems al carrito y pague al final. Más información
  • Regalo mensual o vale regalo. Utilice una cuota mensual o canjee una cantidad determinada. Más información
  • Tarjeta regalo iTunes Gift Card. Disponible en las tiendas con otras denominaciones. Más información

Importante: Todas las ventas son definitivas. Al hacer clic en un botón de comprar se cargará el importe en su cuenta.

Si sale de iTunes o reinicia el ordenador antes de terminar la descarga, ésta debería reanudarse al volver a abrir iTunes y sin coste adicional. Si no es así, seleccione Store > Buscar compras.

Es posible que algunos de los ítems de la tienda iTunes Store no estén disponibles en todos los países. Si la iTunes Store no aparece en la lista de fuentes, puede que no esté disponible en su país. Si desea más información, vaya al sitio web de iTunes.


Cómo comprar elementos en la tienda iTunes Store

Puede adquirir artículos de la tienda iTunes Store de dos formas:

  • 1-Clic: al hacer clic en el botón Comprar, el elemento se carga en su cuenta y se descarga en la biblioteca de iTunes.
  • Carrito de compra: haga clic en Añadir para guardar elementos para su compra. Puede revisar el carrito de compra y eliminar elementos antes de hacer clic en Comprar Ahora.

Por omisión, la compra de 1-Clic será la que esté activada. Para modificar esta configuración, seleccione Edición > Preferencias y haga clic en Store.

Importante: Todas las ventas son definitivas. No podrá cancelar una compra después de hacer clic en Comprar o Comprar Ahora.

Para comprar elementos en la tienda iTunes Store:

  1. En iTunes, haga clic en iTunes Store (bajo Store).
  2. busque la canción, vídeo o álbum que desee comprar.

    3. Consejo: para asegurarse de que una canción es la que desea, haga doble clic en ella para escuchar una previsualización (una parte de la canción).

  3. Realice una de las siguientes operaciones:
    • Si utiliza el método de compra de 1-Clic, haga clic en Comprar.
    • Si utiliza el método del carrito de compra, haga clic en Añadir. Para visualizar el carrito de la compra, haga clic en "Carrito de la compra" (debajo de Store). Para eliminar un elemento, selecciónelo y pulse la tecla Suprimir. Cuando esté listo, haga clic en Comprar Ahora.

Si sale de iTunes o reinicia el ordenador antes de que haya terminado la descarga, ésta se reanudará la próxima vez que abra iTunes, sin coste adicional. Si no se reanuda, seleccione Store > Comprobar Compras.

Asegúrese de realizar copias de seguridad regulares de sus archivos adquiridos. Si su disco rígido sufriese daños o si perdiese un elemento comprado, tendría que comprarlo de nuevo.

Es posible que algunos de los ítems de la tienda iTunes Store no estén disponibles en todos los países.

Icono de comentarios ¿Le resultó útil esta página? Enviar opinión.


Cómo pagar por las compras en la tienda iTunes Store

Para comprar elementos en la tienda iTunes Store, necesitará una cuenta Apple. Seguramente ya tiene una si ha comprado alguna vez en Apple Store, ha adquirido un libro iPhoto o tiene una cuenta .Mac. Si no dispone de ninguna cuenta, puede crear una con iTunes.

Si tiene una cuenta AOL, puede utilizarla en lugar de la cuenta Apple si lo desea.

Una vez tenga una de estas cuentas, puede configurar una cuenta iTunes Store y especificar cuánto desea pagar por sus compras en la tienda iTunes Store.

Para configurar una nueva cuenta iTunes Store:

En iTunes, seleccione Store > Crear Cuenta y, a continuación, siga las instrucciones que aparecen en pantalla.

Si ya tiene una cuenta PayPal, puede usarla como método de pago al introducir la información de su tarjeta de crédito.

Temas relacionados

Cómo cambiar la información de la cuenta iTunes Store

Ir a

Sitio web de iTunes Store

Sitio web de PayPal

Sitio web de AOL

Icono de comentarios ¿Le resultó útil esta página? Enviar opinión.


Cómo buscar música y otros elementos en la tienda iTunes Store

Para visitar la tienda, haga clic en iTunes Store (debajo de Store).

Puede encontrar elementos en la tienda iTunes Store navegando en ella o realizando una búsqueda.

  • Para navegar, haga clic en un elemento o seleccione un género en el menú local Seleccionar Género. Otra opción es hacer clic en el botón Explorar (podrá identificarlo fácilmente porque tiene la forma de un ojo).
  • Para realizar una búsqueda, escriba un texto en el campo Buscar en iTunes Store, situado en la parte superior derecha de la ventana de iTunes. Para realizar una búsqueda más avanzada, siga los siguientes pasos.

Para buscar elementos en la tienda iTunes Store:

  1. Seleccione Store > Buscar.
  2. Para acotar su búsqueda a unos contenidos específicos, seleccione una categoría (Música, programas de televisión, etc.).
  3. Escriba el nombre de un artista, compositor, canción o álbum en los campos de búsqueda.
  4. Para acotar su búsqueda a un género, seleccione un elemento en el menú local Seleccionar Género.
  5. Haga clic en Buscar o pulse la tecla Intro.

Si ve Álbum Parcial (en lugar de Comprar Álbum), algunas canciones del álbum no están disponibles para su venta. Inténtelo de nuevo en otra ocasión para ver si el álbum completo está disponible.

Si no encuentra una canción o un álbum, es posible que no estén disponibles. Para enviar una solicitud a la tienda iTunes Store, visite el sitio web Request Music (haga clic en el enlace siguiente).

Temas relacionados

Cómo comprar elementos en la tienda iTunes Store

Ir a

Request Music webpage

Icono de comentarios ¿Le ha resultado útil esta página? Enviar comentario.


Buying episodes of TV shows

Muchos programas de televisión pueden adquirirse en la tienda iTunes Store y descargarse al ordenador.

Para adquirir programas de televisión:

  1. En iTunes, haga clic en iTunes Store (debajo de Store, a la izquierda de la ventana de iTunes).
  2. En la tienda iTunes Store, seleccione "Programas de televisión" en el menú local Género.
  3. Cuando encuentre un programa que desee descargar, realice una de las operaciones siguientes:
    • Para comprar un episodio, haga clic en "Comprar episodio" en la página del programa en la tienda iTunes Store.
    • Ciertos programas permiten comprar varios episodios con descuento adquiriendo un pase o abono. Hay dos tipos de pases.

    Pase de temporada: para comprar todos los episodios de la temporada actual, haga clic en "Pase de temporada". Todos los episodios disponibles se descargan a iTunes, en el ordenador. As soon as a new episode is available, you are notified by email and the episode is put in your download queue. (For shows whose seasons are complete, click Buy Season to purchase and download all episodes.)

    Multipase: está pensado para los programas que no funcionan por temporadas (informativos, por ejemplo) y con él se adquiere un número determinado de episodios. When you buy this pass, the latest episode is downloaded to your computer. As soon as each remaining episode is available, you are notified by email and the episode is put in your download queue.

    • To purchase all episodes available for the current season, click Buy All Episodes. This option does not purchase new episodes when they become available.

Para asegurarse de tener los episodios más recientes, seleccione Store > Buscar compras. Para activar o desactivar la notificación por correo electrónico, vaya a iTunes Store, haga clic en Cuenta (en la parte izquierda de la ventana de iTunes), inicie sesión y haga clic en View Passes.

Importante: si compra un pase de temporada y después adquiere un episodio suelto, se le volverá a cobrar por el episodio. Si ve que hay un episodio disponible pero que aún no se ha descargado en su ordenador, seleccione Store > Buscar compras.

Muchos programas están disponibles para descargar y comprar al día siguiente de su emisión; otros no lo están hasta pasados unos días. Los programas de televisión y los pases no están disponibles en todos los países.

No se puede grabar en un DVD el contenido de vídeo comprado en la tienda iTunes Store.

Temas relacionados

Cómo buscar música y otros elementos en la tienda iTunes Store

Icono de comentarios ¿Le ha resultado útil esta página? Enviar comentario.


Cómo comprar audiolibros

Puede añadir audiolibros y otros programas hablados, como emisiones de radio grabadas, revistas o periódicos, a la biblioteca de iTunes. Puede adquirir este tipo de ítems en la tienda iTunes Store.

Para comprar audiolibros en la tienda iTunes Store:

  1. En iTunes, haga clic en iTunes Store (bajo Store).
  2. Haga clic en Audiolibros y busque el elemento que desee.

    3. También puede escribir un título o un autor en el campo de búsqueda situado en la parte superior derecha de la ventana iTunes, a continuación, pulse Intro.

Muchos audiolibros y otros programas hablados incluyen marcadores de capítulos. Para omitir un capítulo y pasar a otro, utilice el menú Capítulos.

Si detiene la escucha de un audiolibro y regresa a él más tarde, la reproducción se iniciará en el punto en el que la dejó.

Los archivos de programas hablados adquiridos en la tienda iTunes Store terminan por ".m4b".

Temas relacionados

Cómo descargar podcasts

Ir a

Sitio web audible

Icono de comentarios ¿Le resultó útil esta página? Enviar opinión.


Cómo crear una lista de futuras compras

Una lista de futuras compras es una selección de ítems de iTunes Store que le gustaría adquirir en el futuro.

Para crear una lista de sus futuras compras:

  1. Elija Archivo > Nueva lista de reproducción.
  2. La nueva lista de reproducción deberá tener el nombre "Lista de futuras compras".
  3. Haga clic en iTunes Store (debajo de Store) y navegue hasta encontrar la canción que desea añadir a la lista de futuras compras.
  4. Arrastre fragmentos de la canción desde iTunes Store a la lista de reproducción Lista de futuras compras.

    5. Puede arrastrar fragmentos sueltos de canciones, pero no enlaces a una canción o álbum, ni tampoco una portada o un fragmento de un audiolibro.

Puede escuchar el fragmento o adquirir la canción directamente desde la lista de reproducción haciendo clic en el botón Comprar. También puede ir de forma rápida hasta la canción, álbum o página del artista en iTunes Store haciendo clic en las flechas de las columnas de las listas de reproducción.

Después de comprar una canción de una lista de reproducción, esta se descarga a su biblioteca iTunes (y también se coloca una copia en la lista de reproducción Compras). La canción también permanece en la lista de reproducción Lista de futuras compras, pero al hacer doble clic se reproduce toda la canción en lugar de tan sólo la previsualización, y deja de aparecer el precio de la canción.

Temas relacionados

Cómo organizar su música y vídeos mediante listas de reproducción

Cómo pedir por anticipado ítems de la tienda iTunes Store

Icono de comentarios ¿Le ha resultado útil esta página? Enviar comentario.


Cómo pedir por anticipado ítems de la tienda iTunes Store

En el caso de artículos aún no disponibles, puede realizar un pedido por anticipado y descargar el artículo cuando pase a estar disponible.

Formas de realizar pedidos por anticipado en la iTunes Store:

  • To pre-order an item, click the Pre-order button next to the item. Cuando el ítem esté disponible para descargar, recibirá un mensaje de correo electrónico que se lo notificará. You are not charged for the item until you download it.
  • Para descargar un ítem pedido por anticipado, haga clic en el enlace que verá en el mensaje de notificación o bien abra iTunes y seleccione Store > Buscar compras.
  • Para ver, cancelar o ver las fechas de entrega previstas de los pedidos anticipados, seleccione Store > "Ver mi cuenta" y haga clic en Manage Pre-orders.

Cuando se hace un pedido anticipado de un ítem, es posible que no pueda descargarlo exactamente en el momento en que pasa a estar disponible para la compra normal. El día en que pase a estar disponible recibirá un mensaje de correo electrónico que le indicará cuándo puede descargarlo.

Algunos de los álbumes o colecciones que pueden comprarse anticipadamente incluyen una canción disponible al instante. Cuando se hace un pedido por anticipado de estos álbumes, se descarga la canción que está disponible y sólo se cobra dicha canción. Al descargar el resto del álbum (después de recibir la notificación), se cobra el resto del importe.

Temas relacionados

Cómo conectarse y desconectarse de la tienda iTunes Store

Cómo crear una lista de futuras compras

Icono de comentarios ¿Le resultó útil esta página? Enviar opinión.


Cómo regalar música y vídeos

Si tiene una cuenta de iTunes Store, puede adquirir lo siguiente para hacer regalos:

  • Vales regalo de iTunes Store por un importe concreto
  • Regalo mensual de iTunes Store por un importe concreto
  • Todas las canciones de una lista de reproducción que haya creado
  • Canciones, álbumes, vídeos, audiolibros y muchas otras cosas

También puede comprar tarjetas de regalo iTunes Gift Cards prepagadas, en algunos distribuidores. (Más información en el sitio web de iTunes.)

Puede utilizar un vale regalo, un regalo mensual o una tarjeta regalo sólo en la iTunes Store del país donde se haya adquirido el regalo.

Formas de regalar música y vídeo:

  • Para comprar un vale regalo o configurar un regalo mensual, haga clic en iTunes Store (debajo de Store). Debajo de Cuenta, haga clic en "Vale regalo" o en "Regalo mensual" y siga las instrucciones que aparecen en pantalla.
  • Para regalar una canción o álbum concreto de la iTunes Store, vaya a la página del álbum y haga clic en "Give a gift" (para seleccionar una canción) o bien en Gift Album, y siga las instrucciones.
  • Para regalar una lista de reproducción, haga clic en la flecha que aparece a la derecha de la lista de reproducción, después seleccione "Regalar lista de reproducción" y siga las instrucciones que aparecen en pantalla.

    • Consejo: puede arrastrar ítems desde la iTunes Store a una lista de reproducción y regalarlos (comprarlos) aunque no sea el propietario de esos ítems. Además, puede ver o escuchar un fragmento de 30 segundos. El destinatario podrá reproducir toda la canción o vídeo.

Los destinatarios pueden usar los vales regalo y regalos mensuales en una compra de cualquier artículo de la iTunes Store (a menos que su acceso a ítems para adultos esté restringido).

Puede modificar el importe del regalo mensual y anularlo en cualquier momento. Para ello, lo único que deberá hacer es conectarse a iTunes Store y hacer clic en "Ver cuentas" para ver las cuentas.

Temas relacionados

Cómo canjear un regalo mensual iTunes, un vale regalo o una tarjeta regalo

Restricción del acceso a contenido para adultos en iTunes Store

Ir a

Sitio web de iTunes

Icono de comentarios ¿Le resultó útil esta página? Enviar opinión.


Cómo canjear un regalo mensual iTunes, un vale regalo o una tarjeta regalo

Si recibe un regalo mensual, un vale regalo o una tarjeta regalo iTunes Gift Card para la iTunes Store, o bien un código promocional, puede utilizarlos para comprar canciones, vídeos y audiolibros en la iTunes Store.

Para usar un regalo mensual, seleccione Store > Conectarse.

Para utilizar un vale regalo o una tarjeta regalo iTunes Gift Card:

  1. En iTunes, haga clic en iTunes Store (debajo de Store).
  2. Debajo de Cuenta, haga clic en "Vale regalo" o en "Tarjeta regalo iTunes Gift Card" y siga las instrucciones que aparecen en pantalla.

    3. Si no dispone de una cuenta Apple o AOL, deberá crear una para poder disfrutar de su vale o tarjeta regalo. No es necesario que introduzca los datos de su tarjeta de crédito para canjear sólo el importe del vale o tarjeta.

La cantidad disponible en su cuenta se indica a la derecha del nombre de la cuenta. A medida que vaya efectuando compras (haciendo clic en el botón Comprar), dicha cantidad irá modificándose, indicando en todo momento el saldo disponible.

Puede utilizar un vale de regalo sólo en la iTunes Store del mismo país en el que se ha adquirido el vale.

Temas relacionados

Cómo regalar música y vídeos

Acerca de la iTunes Store

Icono de comentarios ¿Le ha resultado útil esta página? Enviar comentario.


Cómo asegurarse de haber descargado todas las compras hechas en iTunes Store

Puede comprobar que ha descargado toda la música, vídeos y otros ítems que ha comprado en la iTunes Store. Es recomendable realizar esta comprobación si se ha interrumpido alguna descarga.

Es necesario estar conectado a Internet para realizar compras.

Para comprobar que todas las compras se han descargado al ordenador:

  1. Seleccione Store > Buscar compras.
  2. Introduzca su nombre de usuario y su contraseña de iTunes Store y haga clic en Buscar.

If you have not downloaded all your purchases, the download begins.

Dado que pueden añadirse o eliminarse ítems en la lista de artículos adquiridos, es posible que no se hayan incluido todas las compras efectuadas en la iTunes Store. Para ver todas las compras, haga clic en iTunes Store y en Cuenta, inicie sesión y haga clic en Purchase History.

Si elimina la lista de reproducción Comprado; iTunes creará una nueva cuando compre algo en la iTunes Store.

Temas relacionados

Cómo pagar por las compras en la tienda iTunes Store

Icono de comentarios ¿Le ha resultado útil esta página? Enviar comentario.


Si tiene problemas a la hora de utilizar la tienda iTunes Store

Si no puede navegar, conectarse o comprar música en la tienda iTunes Store, compruebe lo siguiente:

  • Si aparece un mensaje donde se indica que su equipo no puede conectarse a la tienda iTunes Store, haga clic en otro ítem (Podcasts, por ejemplo) y después vuelva a seleccionar iTunes Store. Si no puede conectarse aún, compruebe que su conexión de Internet funcione correctamente: abra el explorador web y visite otro sitio web o seleccione Ayuda > Ejecutar diagnóstico. Si su conexión a Internet es correcta, puede que se trate de un problema de la tienda iTunes Store. Visite la tienda de nuevo más tarde.
  • Asegúrese de que la fecha, la hora y la zona horaria configuradas en el panel de control "Fecha y hora" sean las correctas.
  • Asegúrese de que la información de la cuenta iTunes Store es correcta y de que no necesita corregir un problema relacionado con una compra anterior. Conéctese a iTunes Store y haga clic en Cuenta. Para verificar la información de la cuenta, haga clic en "Editar información de la cuenta" y en "Editar información de facturación".
  • Si aparece un mensaje de error cuando intenta conectarse o utilizar la tienda iTunes Store, es posible que exista un conflicto con otro software que tenga instalado o que deba comprobar algunos aspectos de la configuración de su equipo. Para obtener más información, haga clic en el vínculo que aparece más abajo para acceder a un artículo del sitio web de soporte de Apple.
  • Si tiene problemas para acceder a la tienda con una cuenta AOL, es posible que esta cuenta no funcione con la tienda iTunes Store de su país. Únicamente los clientes de EE UU y el Reino Unido puede usar cuentas AOL.
  • Asegúrese de que puede acceder a la tienda iTunes Store desde su país. Más información en el sitio web de iTunes.
  • Si no encuentra una canción o un álbum, es posible que no estén a la venta. Visite la página Request Music (haga clic en el enlace siguiente) y visite en otra ocasión la tienda iTunes Store para comprobar si la canción o el álbum están disponibles.

Si sigue teniendo problemas con iTunes Store, consulte la página de soporte de iTunes Store.

Ir a

Sitio web de servicio al cliente de iTunes

Sitio web para solicitar música

Sitio web de soporte de iTunes

Artículo del servicio de soporte de Apple: "Posible error en iTunes Store"

Icono de comentarios ¿Le resultó útil esta página? Enviar opinión.


Cómo administrar su cuenta de iTunes Store

Cómo conectarse y desconectarse de la tienda iTunes Store

Cómo cambiar la información de la cuenta iTunes Store

Cómo autorizar la reproducción en un ordenador de los elementos comprados en iTunes Store

Cómo pagar por las compras en la tienda iTunes Store

Cómo ver su registro de adquisiciones

Cómo realizar compras en iTunes Store con otros ordenadores

Restricción del acceso a contenido para adultos en iTunes Store

Uso de iTunes con un firewall de Internet

Cómo asegurarse de haber descargado todas las compras hechas en iTunes Store


Cómo conectarse y desconectarse de la tienda iTunes Store

Después de configurar una cuenta Apple (o en el caso de que disponga de una cuenta AOL), puede conectarse a la tienda iTunes Store para comprar música y vídeo, visualizar o cambiar la información de la cuenta y ver su historial de compras.

Una vez concluida su visita a la tienda, desconéctese para impedir que otras personas con acceso a su ordenador adquieran música utilizando su cuenta.

Para conectarse y desconectarse de la tienda iTunes Store:

En iTunes, Seleccione Store > Conectarse (o Desconectarse).

Temas relacionados

Cómo autorizar la reproducción en un ordenador de los elementos comprados en iTunes Store

Icono de comentarios ¿Le resultó útil esta página? Enviar opinión.


Cómo cambiar la información de la cuenta iTunes Store

Puede cambiar el identificador, la contraseña o la información de facturación de la cuenta en cualquier momento.

Para cambiar la información de la cuenta:

Seleccione Store > Visualizar Mi Cuenta.

Los cambios se efectuarán de forma inmediata.

Si tiene una cuenta Apple, los cambios que efectúe en iTunes también quedarán reflejados en las aplicaciones en las que utilice la misma cuenta.

Si tiene una cuenta AOL, los cambios que realice en iTunes no afectarán a su cuenta AOL del servicio AOL. Por ejemplo, aunque cambie su contraseña en iTunes, la contraseña que utiliza para iniciar sesión en el servicio AOL no cambiará.

Temas relacionados

Cómo pagar por las compras en la tienda iTunes Store

Icono de comentarios ¿Le resultó útil esta página? Enviar opinión.


Cómo autorizar la reproducción en un ordenador de los elementos comprados en iTunes Store

Para reproducir las compras realizadas en la tienda iTunes Store, debe autorizar a su ordenador a usar su cuenta y contraseña de iTunes Store.

Puede autorizar un máximo de cinco ordenadores (Macintosh, Windows o ambos) al mismo tiempo. Para reproducir un elemento comprado en un sexto ordenador, deberá anular la autorización de otro (la autorización ayuda a proteger los derechos de copyright de los ítems comprados). Un iPod no se considera un ordenador.

Puede autorizar o retirar la autorización de un ordenador cuando lo desee. Es importante que retire la autorización de un ordenador antes de venderlo o regalarlo.

Algunos métodos para autorizar o retirar la autorización de un ordenador:

  • Para autorizar un ordenador para reproducir las compras realizadas en la tienda iTunes Store, seleccione Store > Autorizar Ordenador.
  • Para retirar la autorización de un ordenador, seleccione Store > Retirar autorización al ordenador.
  • Para retirar la autorización a un ordenador para reproducir en él programas hablados adquiridos en la página web de Audible, seleccione Avanzado > "Retirar autorización a la cuenta de Audible".

Consejo: si olvidó retirar la autorización de un ordenador que ha vendido o regalado, puede solucionarlo retirando la autorización a todos los ordenadores a la vez. Seleccione Store > Visualizar Mi Cuenta. Este sistema puede utilizarse una vez al año.

Si tiene algún problema a la hora de retirar la autorización del ordenador, visite el siguiente sitio web.

Ir a

Sitio web de atención al cliente de iTunes Store

Icono de comentarios ¿Le ha resultado útil esta página? Enviar comentario.


Cómo ver su registro de adquisiciones

Puede ver una lista con todas sus compras realizadas en la tienda iTunes Store.

Para visualizar el historial de compras:

  1. Seleccione Store > Visualizar Mi Cuenta.
  2. En la ventana de información sobre la cuenta, haga clic en "Registro de adquisiciones".

El registro de adquisiciones muestra las compras efectuadas con su cuenta, por orden cronológico decreciente. Para ver información detallada de compras anteriores, haga clic en la flecha situada a la izquierda de la fecha de pedido. Si su registro de adquisiciones está incompleto, asegúrese de hacer clic en la flecha situada junto a cada compra anterior para ver toda la información de su historial.

Si el historial de compras parece estar incorrecto, o si cree que le han cobrado un elemento que no compró, visite el siguiente sitio web.

Ir a

Sitio web de atención al cliente de iTunes Store

Icono de comentarios ¿Le ha resultado útil esta página? Enviar comentario.


Cómo realizar compras en iTunes Store con otros ordenadores

Si dispone de un iPod, puede usarlo para copiar las compras que realice en la tienda iTunes Store de un equipo autorizado a otro. Es posible que desee hacer esto si normalmente utiliza más de un equipo (en el hogar y en el trabajo o en la escuela, por ejemplo) para comprar contenidos en la tienda iTunes Store, y desea que todas sus compras estén en ambas bibliotecas de iTunes.

Para usar el iPod para transferir las compras de iTunes Store, el iPod debe configurarse para cargar las canciones manualmente o para almacenar archivos. (Para obtener instrucciones, haga clic en uno de los temas relacionados que se muestran más abajo.)

Puede autorizar cinco equipos a la vez donde reproducir sus compras de iTunes Store. Puede transferir sus compras de iTunes Store mediante el iPod sólo a los equipos autorizados.

Para transferir las compras de iTunes Store con el iPod:

  1. Conecte el iPod al equipo con el que compró los ítems que desea transferir.
  2. Copie las compras de iTunes Store al iPod.
  3. Desconecte el iPod (haga clic en el botón de expulsión situado junto a su icono) y, a continuación, conéctelo al equipo donde desee transferir las compras.
  4. Seleccione Archivo > Transferir compras del iPod.

Sólo puede utilizar esta característica con compras de iTunes Store en ordenadores autorizados.

Temas relacionados

Cómo cargar canciones manualmente en el iPod

Cómo guardar y visualizar los archivos en un iPod o en un móvil compatible con iTunes

Cómo autorizar la reproducción en un ordenador de los elementos comprados en iTunes Store

Icono de comentarios ¿Le ha resultado útil esta página? Enviar comentario.


Restricción del acceso a contenido para adultos en iTunes Store

iTunes le permite restringir el acceso a contenido para adultos en iTunes Store, de forma que otros usuarios del equipo no puedan previsualizar ni comprar los artículos siguientes:

  • Artículos con una etiqueta de advertencia para padres (de la Asociación de la Industria Discográfica de Estados Unidos)
  • Películas sin una calificación concreta (de la Asociación de Estudios Cinematográficos de Estados Unidos)
  • Programas de televisión sin una calificación concreta (de la Comisión de Vigilancia del Sistema de Calificación de Contenidos Televisivos para Padres)

Para cambiar los ajustes de acceso, debe ser administrador del ordenador.

Para restringir el acceso en la iTunes Store:

  1. Seleccione Edición > Preferencias y, a continuación, haga clic en "Control Parental".
  2. Si es necesario, haga clic en el candado e introduzca su contraseña de administrador.
  3. Seleccione una o varias opciones de la sección de iTunes Store.
  4. Haga clic en el candado.

Es necesario disponer de Windows XP para poder proteger con contraseña el contenido para adultos de iTunes Store. Si utiliza Windows 2000, podrá desactivar el acceso, pero no necesitará contraseña para volver a activarlo.

Mantenga su contraseña en secreto. Cualquier usuario que tenga su contraseña de administrador podría realizar cambios en los ajustes del control parental.

Para obtener más información acerca de cómo se asigna una etiqueta de advertencia para padres, busque en la ayuda "advertencia para padres" o visite el sitio web de la Asociación de la Industria Discográfica de Estados Unidos.

Ir a

Sitio web de advertencias para padres de la Asociación de la Industria Discográfica de Estados Unidos de América

Sitio web de la Asociación de Estudios Cinematográficos de Estados Unidos

Sitio web de la Comisión de Vigilancia del Sistema de Calificación de Contenidos Televisivos para Padres

Icono de comentarios ¿Le ha resultado útil esta página? Enviar comentario.


Uso de iTunes con un firewall de Internet

Para obtener la información del CD desde Internet o conectarse a la tienda iTunes Store, iTunes usa la configuración de servidor proxy de Internet Explorer.

Si su red utiliza un proxy HTTP, compruebe que su configuración sea adecuada.

Para definir la configuración del servidor proxy:

  1. Abra panel de control Opciones de Internet.
  2. Haga clic en la ficha Conexiones.
  3. Haga clic en el botón de configuración de red local.

Ir a

Sitio web de servicio y soporte de iTunes

Icono de comentarios ¿Le resultó útil esta página? Enviar opinión.


Establecimiento de las preferencias de importación de discos CD

Selección de ajustes de importación

Acerca de los ajustes de importación y del espacio en el disco duro

Importación o reproducción automática de discos CD

Las canciones importadas no suenan bien

Cómo copiar archivos a la carpeta Música cuando los añade a la biblioteca

Cómo seleccionar los ajustes de importación personalizados para AIFF y WAV

Cómo seleccionar los ajustes de importación personalizados para MP3

Cómo seleccionar los ajustes de importación personalizados para AAC


Selección de ajustes de importación

Puede seleccionar el formato de codificación y otros ajustes que iTunes utiliza para importar canciones. Su elección afectará a la calidad de la reproducción y al tamaño del archivo de las canciones (cuanto mayor sea la calidad, mayor será el tamaño del archivo).

La codificación AAC (Advanced Audio Coding) sólo se encuentra disponible si tiene instalada la versión 6.2 o posterior de QuickTime. (iTunes permite utilizar archivos MPEG-4 AAC, pero no versiones más antiguas del formato AAC.)

Para seleccionar las opciones de importación:

  1. Seleccione iTunes > Preferencias, haga clic en Avanzado y, a continuación, haga clic en Importar.
  2. Seleccione un codificador en el menú local "Importar usando".
    • Puede escuchar canciones codificadas en formato AAC o Apple Lossless en iTunes y en los modelos de iPod que disponen de conector Dock. Si va a escuchar su música con un programa distinto o con un reproductor de MP3, seleccione Codificador MP3.
    • Si va a grabar discos CD de alta calidad con las canciones que está importando y no desea perder calidad, seleccione Apple Lossless o AIFF. (Tenga en cuenta que las canciones importadas en este formato utilizan mucho más espacio en disco.)
    • Si tiene intención de reproducir sus canciones en un ordenador que no tiene instalado software para MP3, seleccione el formato WAV.
  3. Seleccione una velocidad de transmisión de datos en el menú local Ajuste (éste no estará disponible con el codificador Apple Lossless Encoder). En la mayoría de los casos, la selección predeterminada funciona bien.
    • Calidad superior: use esta opción si ha seleccionado Codificador MP3 y tiene intención de crear sus propios discos CD de audio o escuchar su propia música con altavoces estéreo de alta calidad.
    • Calidad alta: seleccione esta opción si va a reproducir la música en un entorno ruidoso. Esta opción crea archivos de un tamaño aproximado de 1 MB por cada minuto de música.
    • Calidad buena: use esta opción para incluir más canciones en un reproductor MP3 portátil con una capacidad de almacenamiento limitada.
    • Personalizado: seleccione esta opción para tener un mayor control sobre el tamaño de los archivos y la calidad del sonido.

Para obtener más información sobre la relación entre la opción de importación seleccionada y el espacio en el disco duro utilizado, busque "configurar importación" en la Ayuda.

Icono de comentarios ¿Le ha resultado útil esta página? Enviar comentario.


Acerca de los ajustes de importación y del espacio en el disco rígido

Las canciones que se importan a iTunes se almacenan en el disco rígido del ordenador. La cantidad de espacio que ocupa cada canción depende de la canción en sí y de los ajustes de importación definidos en las preferencias de iTunes. Estos ajustes también influyen en la calidad del sonido: en general, cuanto mayor sea el archivo mejor será el sonido.

Esta tabla muestra los formatos de archivo que pueden reproducirse y guardarse en iTunes.

Formato | Se reproduce con | Tamaño de archivo (aprox.) | Comentarios
AAC (MPEG-4) | iPod y aplicaciones compatibles con QuickTime | > 1 MB/min (usando calidad alta) | Predeterminado en Windows y Macs con QuickTime 6.2 o posterior
MP3 | iPod, ordenadores y la mayoría de reproductores digitales | 1 MB/min (usando calidad alta) | Predeterminado en Macs con QuickTime 6.1 o anterior
AIFF | Muchas aplicaciones | 10 MB/min | Ideal para grabar CD de audio de alta calidad con canciones importadas
WAV | Ordenadores con Windows sin iTunes y ordenadores sin software MP3 y ordenadores Mac | 10 MB/min |
Apple Lossless | Algunos modelos del iPod y aplicaciones compatibles con QuickTime | 5 MB/min | Ideal para grabar CD de audio de alta calidad con canciones importadas

Los archivos codificados en AAC compiten en calidad con los CD de audio, y suenan tan bien o mejor que los archivos MP3 codificados a una velocidad de bits igual o mayor. Por ejemplo, un archivo AAC de 128 Kbps debería ofrecer una calidad de sonido igual o mejor que un archivo MP3 de 160 Kbps. Como la velocidad de transmisión de bits es inferior, el archivo ACC será más pequeño que el archivo MP3. Los archivos AAC permiten almacenar la máxima cantidad de música en el disco rígido o iPod. Con los formatos Apple Lossless, AIFF o WAV se puede copiar el mismo número de canciones en un CD de audio; los archivos de las canciones tienen el tamaño más pequeño con el codificador Apple Lossless.

Temas relacionados
 Selección de los ajustes de importación


Importación o reproducción automática de discos CD

A insertar un CD, puede configurar iTunes para que lo reproduzca automáticamente o para que comience a importar las canciones en la biblioteca musical.

Para cambiar el comportamiento tras insertar un CD:

  1. Seleccione Edición > Preferencias.
  2. Haga clic en Avanzado y, después, haga clic en Importación.
  3. Elija una opción en el menú desplegable "Al insertar el CD".

Consejo: si tiene intención de importar bastantes discos CD, seleccione "Importar CD y expulsar" para expulsar automáticamente cada CD después de importar todas las canciones.

Icono de comentarios ¿Le resultó útil esta página? Enviar opinión.


Cómo copiar archivos a la carpeta Música cuando los añade a la biblioteca

Cuando importa una canción de un CD, se coloca una copia de dicha canción en la carpeta iTunes Music (situada en la carpeta Mi Música/iTunes), de modo que todos los archivos de música importados se guardan en una misma ubicación.

Al añadir un ítem a la biblioteca de iTunes arrastrándolo hasta la ventana de iTunes (o seleccionando Archivo > Añadir archivo a la biblioteca), se coloca una referencia (o "puntero") al ítem (no el propio ítem) en la carpeta iTunes Music. Puede cambiar esta configuración para que iTunes copie los archivos que añada a la biblioteca en la carpeta iTunes. This option enables you to have a copy of all your iTunes files in one folder.

Para copiar los archivos en la carpeta Música y en la biblioteca:

  1. Seleccione Edición > Preferencias, haga clic en Avanzado y, a continuación, haga clic en General.
  2. Seleccione "Copiar en la carpeta iTunes Music los archivos añadidos a la biblioteca".

The next time you add an item to your library, iTunes places a copy of the file in your iTunes Music folder; the original file remains in its current location.

Sugerencia: al arrastrar archivos a la ventana de iTunes, puede invertir temporalmente la configuración de esta opción manteniendo presionada la tecla Alt mientras los arrastra.

Si configura iTunes de forma que pueda añadir archivos de música a la biblioteca sin tener que copiarlos a la carpeta iTunes Music y, a continuación, traslada los archivos de las canciones, deberá arrastrar los archivos a la ventana de iTunes de nuevo para poder reproducirlos.

Icono de comentarios ¿Le ha resultado útil esta página? Enviar comentario.


Cómo seleccionar los ajustes de importación personalizados para AIFF y WAV

Si utiliza la codificación AIFF o WAV, puede emplear ajustes personalizados para lograr un mayor control de la calidad y el tamaño de los archivos importados.

Para seleccionar la configuración de importación para AIFF y WAV

  1. Seleccione Edición > Preferencias, haga clic en Avanzado y, a continuación, haga clic en Importar.
  2. Seleccione "Codificador AIFF" o "Codificador WAV" en el menú local "Importar usando".
  3. Seleccione Personalizado en el menú local Ajustes.
  4. En el cuadro de diálogo que aparece, seleccione ajustes:
    • Frecuencia de muestreo: el número de veces por segundo que las ondas de música se capturan digitalmente. Cuanto mayor sea la frecuencia de muestreo, mejor será la calidad del sonido y mayor el tamaño del archivo. No seleccione una frecuencia de muestreo superior a la frecuencia utilizada originalmente para almacenar la música o perderá espacio. La calidad de un disco CD suele ser de 44,100 kHz, por lo que escoger una frecuencia de muestreo más elevada para codificar un CD es totalmente innecesario. En general, la mejor opción consiste en seleccionar el modo Automático, que emplea la misma frecuencia que el archivo de música original.
    • Tamaño de muestreo: el tamaño de la muestra es el número de bits utilizados para almacenar cada muestra tomada durante la codificación del archivo musical. Cuanto mayor sea el tamaño de la muestra, mejor será la calidad del sonido y mayor el tamaño del archivo.
    • Canales: si no cuenta con altavoces estéreo o sus archivos de audio son monoaurales (los archivos mono tienen la mitad de tamaño que los archivos estéreo), seleccione Mono. Si escucha música a través de unos auriculares o de un sistema estéreo, seleccione Estéreo o Auto. El modo Automático convierte las pistas mono en archivos mono y las pistas estéreo en archivos estéreo.

Temas relacionados

Selección de ajustes de importación

Icono de comentarios ¿Le ha resultado útil esta página? Enviar comentario.


Cómo seleccionar los ajustes de importación personalizados para MP3

Si utiliza la codificación MP3, puede emplear ajustes personalizados para lograr un mayor control de la calidad y el tamaño de los archivos importados.

Para usar ajustes personalizados en la codificación MP3:

  1. Seleccione Edición > Preferencias, haga clic en Avanzado y, a continuación, haga clic en Importar.
  2. Seleccione Codificador MP3 en el menú local Importar Usando.
  3. Seleccione Personalizado en el menú local Ajustes.
  4. En el cuadro de diálogo que aparece, seleccione ajustes:
    • Velocidad de bits estéreo: cuanto mayor sea la cantidad de kilobits mono o estéreo transferidos por segundo (kbps), mejor será la calidad del sonido y mayor el tamaño del archivo. La velocidad de bits más común para archivos MP3 estéreo es de 128 Kbps a 192 Kbps. Las velocidades inferiores son más adecuadas para archivos con grabaciones de voz (en lugar de música).
    • Velocidad de bits variable (VBR): esta opción modifica el número de bits utilizados para almacenar música en función de su complejidad. De esta manera, se garantiza que todos los archivos ocuparán el mínimo espacio posible.
    • Frecuencia de muestreo: el número de veces por segundo que las ondas de música se capturan digitalmente. Cuanto mayor sea la frecuencia de muestreo, mejor será la calidad del sonido y mayor el tamaño del archivo. No seleccione una frecuencia de muestreo superior a la frecuencia utilizada originalmente para almacenar la música o perderá espacio. La calidad de un disco CD suele ser de 44,100 kHz, por lo que escoger una frecuencia de muestreo más elevada para codificar un CD es totalmente innecesario. En general, la mejor opción consiste en seleccionar el modo Automático, que emplea la misma frecuencia que el archivo de música original.
    • Canales: si no cuenta con altavoces estéreo o sus archivos de audio son monoaurales, seleccione Mono (los archivos mono tienen la mitad de tamaño que los archivos estéreo). Si desea reproducir sus archivos MP3 en un equipo estéreo, seleccione el modo Estéreo o Automático. El modo Automático convierte las pistas previamente grabadas en mono en archivos MP3 mono y los archivos estéreo en archivos MP3 estéreo.
    • Modo estéreo: en el modo Normal, los archivos MP3 contienen una pista para el canal estéreo derecho y otra para el izquierdo. En muchos casos, ambos canales contienen información relacionada. En modo Estéreo Joint (estéreo a dos bandas), un canal transporta la información idéntica para ambos canales, mientras que el otro transfiere únicamente la información exclusiva de cada uno de ellos. A velocidades de bits iguales o inferiores a 160 Kbps, esto puede mejorar la calidad de sonido del audio convertido.
    • Ajustes de codificación inteligente: seleccione esta opción para que iTunes analice sus ajustes de codificación y el origen de la música, para así precisar los ajustes y maximizar la calidad.
    • Filtrar frecuencia por debajo de 10 Hz: la filtración de frecuencias inaudibles permite obtener archivos de menor tamaño y mayor eficacia sin pérdida de calidad del sonido.

Temas relacionados

Selección de ajustes de importación

Icono de comentarios ¿Le resultó útil esta página? Enviar opinión.


Cómo seleccionar los ajustes de importación personalizados para AAC

Si utiliza la codificación AAC (Codificación de audio avanzada), puede emplear ajustes personalizados para lograr un mayor control de la calidad y el tamaño de los archivos importados.

Para usar ajustes personalizados en la codificación AAC:

  1. Seleccione Edición > Preferencias, haga clic en Avanzado y, a continuación, haga clic en Importar.
  2. Seleccione Codificador AAC en el menú local Importar Usando.
  3. Seleccione Personalizado en el menú local Ajustes.
  4. En el cuadro de diálogo que aparece, seleccione ajustes:
    • Velocidad de bits estéreo: cuanto mayor sea la cantidad de kilobits mono o estéreo transferidos por segundo (kbps), mejor será la calidad del sonido y mayor el tamaño del archivo. La velocidad de transferencia de datos más habitual para los archivos AAC con sonido estéreo es de 128 kbps. Las velocidades inferiores son más adecuadas para archivos con grabaciones de voz (en lugar de música).
    • Frecuencia de muestreo: el número de veces por segundo que las ondas de música se capturan digitalmente. Cuanto mayor sea la frecuencia de muestreo, mejor será la calidad del sonido y mayor el tamaño del archivo. No seleccione una frecuencia de muestreo superior a la frecuencia utilizada originalmente para almacenar la música o perderá espacio. La calidad de un disco CD suele ser de 44,100 kHz, por lo que escoger una frecuencia de muestreo más elevada para codificar un CD es totalmente innecesario. En general, la mejor opción consiste en seleccionar el modo Automático, que emplea la misma frecuencia que el archivo de música original.
    • Canales: si no cuenta con altavoces estéreo o sus archivos de audio son monoaurales (los archivos mono tienen la mitad de tamaño que los archivos estéreo), seleccione Mono. Si escucha música a través de unos auriculares o de un sistema estéreo, seleccione Estéreo o Auto. El modo Automático convierte las pistas en mono en archivos mono y los archivos estéreo en archivos estéreo.

Temas relacionados

Selección de ajustes de importación

Icono de comentarios ¿Le resultó útil esta página? Enviar opinión.


Cómo reproducir música, vídeos, podcasts, etc.

Cómo escuchar música y otros archivos de audio
Escuche música, audiolibros y podcasts en discos CD, en el ordenador y en Internet.

Cómo ajustar el sonido y el orden de reproducción
Ajuste el volumen y la calidad del sonido; reproduzca cualquier combinación de canciones en cualquier orden.

Cómo ver vídeos y efectos visuales
Vea vídeos musicales, películas, efectos visuales, ilustraciones de los álbumes y manuales en formato PDF.


Cómo escuchar música y otros archivos de audio

Cómo escuchar discos CD

Importación o reproducción automática de discos CD

Selección de los altavoces que se van a usar

Cómo escuchar emisoras de radio de Internet

Cómo conectarse a una emisión radiofónica de Internet

Cómo convertir iTunes en el reproductor de audio predeterminado

No se escucha la música que se está reproduciendo

No es posible reproducir una canción

No es posible reproducir un audiolibro

No aparecen los altavoces remotos en iTunes


Cómo escuchar discos CD

Al insertar un CD en la unidad de CD o DVD del ordenador, aparece en la ventana de iTunes.

Formas de escuchar un CD (seleccione primero el CD):

  • Para reproducir una canción, haga doble clic en ella en la ventana de iTunes.
  • Para reproducir todo un álbum, haga clic en el botón Reproducir. Para reproducir sólo determinadas canciones, anule la selección de las canciones que no desee que se reproduzcan (haga clic en la casilla situada junto a la canción para que desaparezca la marca).
  • Para detener temporalmente la reproducción de una canción, o para retroceder o avanzar a la canción siguiente, utilice los controles de reproducción que aparecen en la parte superior izquierda de la ventana de iTunes. Para ver los comandos de control de la reproducción, haga clic en el menú Controles.
  • Para reproducir aleatoriamente las canciones o repetirlas, emplee los botones situados en la esquina inferior izquierda de la ventana de iTunes. Para obtener más información sobre estos botones, mueva el puntero sobre ellos.

También puede importar las canciones de un disco CD a su biblioteca para no tener que insertarlo cada vez que desee escuchar las canciones que contiene.

Temas relacionados

Cómo importar canciones desde discos CD

Importación o reproducción automática de discos CD

Icono de comentarios ¿Le resultó útil esta página? Enviar opinión.


Selección de los altavoces que se van a usar

Puede escuchar iTunes de cualquiera de estas maneras:

  • Por los altavoces integrados del ordenador.
  • Con altavoces conectados al ordenador y a una toma de corriente.
  • En altavoces remotos conectados a una red AirPort Express.

Formas de indicar qué altavoces se utilizarán:

  • Si conecta altavoces externos, iTunes reproduce la música por ellos y silencia los altavoces integrados del ordenador (según el hardware y el software de que disponga).
  • Si conecta altavoces a una red AirPort Express, en la parte inferior de la ventana de iTunes aparece un menú local de los altavoces. Para usar los altavoces remotos, selecciónelos en dicho menú local. Si no ve este menú, iTunes utiliza los altavoces del ordenador (o los externos si hay algunos conectado). Si desea utilizar únicamente los controles de volumen de los altavoces remotos, consulte "Ajuste del volumen".
  • Si no quiere que su ordenador busque altavoces remotos (y los muestre en el menú local de altavoces), seleccione Edición > Preferencias, haga clic en Avanzado y después en General. Por último, anule la selección de "Buscar altavoces remotos conectados con AirTunes".

menú local altavoces

Si desea más información sobre cómo ajustar la AirPort Express, consulte su documentación o visite los sitios web que se indican a continuación.

Ir a

Sitio web de AirPort Express

Sitio web de atención al cliente y soporte para AirPort

Icono de comentarios ¿Le resultó útil esta página? Enviar opinión.


Cómo escuchar emisoras de radio de Internet

Puede utilizar iTunes para escuchar música transmitida en tiempo real al ordenador a través de Internet.

Para sintonizar emisoras de radio de Internet:

  1. En iTunes, haga clic en Radio (en Biblioteca).
  2. Para ver las emisoras disponibles, haga clic en el triángulo situado junto al tipo de música que desee escuchar.
  3. Para sintonizar una emisora, haga doble clic en ella.

No se puede grabar o guardar una canción que se reproduzca en una emisora de radio, pero puede añadir sus emisoras favoritas a la biblioteca o a una lista de reproducción para poder sintonizarlas fácilmente.

Si utiliza un módem de acceso telefónico para conectarse a Internet, seleccione una emisora con una velocidad de bits inferior a 48 kilobits por segundo (Kbps) para obtener los mejores resultados posibles. Pruebe también lo siguiente: seleccione Edición > Preferencias, haga clic en Avanzado, en General y, a continuación, seleccione Grande en el menú local Tamaño del búfer de secuencia.

Temas relacionados

Acerca de los podcasts

Icono de comentarios ¿Le resultó útil esta página? Enviar opinión.


Cómo conectarse a una emisión radiofónica de Internet

Si conoce la dirección de Internet (URL) de una emisión (transmisión) en tiempo real, puede conectarse a ella mediante iTunes.

Para conectarse a una emisión radiofónica de Internet

  1. Seleccione Avanzado > Abrir secuencia.
  2. Introduzca la URL completa del archivo que desea escuchar. Por ejemplo:

    3. http://www.apple.com/es/itunes/sample.mp3

Temas relacionados

Acerca de los podcasts

Icono de comentarios ¿Le resultó útil esta página? Enviar opinión.


Cómo convertir iTunes en el reproductor de audio predeterminado

iTunes puede reproducir muchos tipos de archivos de audio, como música y programas hablados. Puede configurar iTunes para que abra y reproduzca un archivo automáticamente siempre que descargue un archivo de Internet o siempre que desee reproducir un archivo de audio en el Explorador de Windows (siempre y cuando iTunes pueda abrir ese tipo de archivo).

Para utilizar iTunes para la reproducción desde Internet:

  1. Seleccione Edición > Preferencias.
  2. Haga clic en la ficha Avanzado y, después, en General.
  3. Compruebe que esté seleccionada la opción "Usar iTunes como la aplicación de audio predeterminada".

Si esta opción está marcada y hace doble clic en un archivo de audio mientras iTunes está cerrado, iTunes se abrirá y reproducirá dicho archivo. Si la opción no está seleccionada, puede reproducir cualquier archivo de audio en iTunes haciendo clic en el archivo con el botón derecho del ratón y seleccionando "Abrir con iTunes".

Icono de comentarios ¿Le resultó útil esta página? Enviar opinión.


No se escucha la música que se está reproduciendo

Si la barra de estado que aparece en la parte superior de la ventana de iTunes se mueve, pero no se escucha música, realice las siguientes comprobaciones:

  • Si intenta escuchar música con unos altavoces integrados en el equipo (o con unos altavoces amplificados conectados al PC), compruebe que el control del volumen que aparece en la parte superior de la ventana de iTunes no esté bajado, al igual que el volumen de salida del ordenador (en el panel de control "Dispositivos de sonido y audio").
  • Si intenta escuchar música a través de un sistema de altavoces externo conectado al equipo, asegúrese de que está correctamente conectado al puerto de audio del PC, así como a la toma de corriente, y de que está encendido. Compruebe, asimismo, que el volumen no esté bajado.
  • Si no puede utilizar el control de volumen de iTunes porque no está disponible, compruebe que la opción Ordenador esté seleccionada en el menú local que aparece en la parte inferior de la ventana de iTunes y que la casilla "Desactivar el control de volumen de iTunes para los altavoces remotos" no esté seleccionada en el panel Avanzado de las preferencias de iTunes (en el apartado General).
  • Si intenta reproducir música a través de altavoces remotos con la AirPort Express y la opción "Desactivar el control de volumen de iTunes para los altavoces remotos" está seleccionada, compruebe que los altavoces remotos estén seleccionados en el menú local que aparece en la parte inferior de la ventana de iTunes y que el control de volumen de los altavoces no esté bajado.

Si utiliza una AirPort Express, puede encontrar más información sobre la solución de problemas en la documentación facilitada junto con el dispositivo o visitar el sitio web que aparece a continuación.

Ir a

Sitio web de atención al cliente y soporte para AirPort

Icono de comentarios ¿Le resultó útil esta página? Enviar opinión.


No es posible reproducir una canción

Si no logra reproducir una canción, compruebe lo siguiente:

  • Si no consigue reproducir una canción que ha adquirido en la tienda de música iTunes Store, es posible que haya autorizado a más ordenadores de los permitidos para escuchar sus adquisiciones. Si “autoriza” cinco equipos (reproduciendo sus compras en estos equipos), no podrá escuchar las canciones adquiridas en un sexto equipo hasta que retire la autorización a uno de los cinco equipos que la tienen. Para retirar la autorización de un equipo, seleccione Store > Retirar autorización para usar la cuenta de iTunes Store(dicho ordenador debe estar conectado a Internet) y, a continuación, elija "Retirar autorización para usar la cuenta de iTunes Store".
  • Cuando escuche una biblioteca o lista de reproducción compartida, iTunes omite los ítems comprados en iTunes Store si el ordenador no está autorizado. Para reproducir una canción comprada de una biblioteca o lista de reproducción, deberá hacer doble clic en la canción. Si el ordenador no tiene autorización para reproducir canciones adquiridas por la persona que comparte la canción, deberá introducir el identificador y la contraseña Apple o AOL de esa persona para escuchar la canción.
  • Es posible que el archivo AAC que está intentando reproducir no se haya creado con iTunes o no se haya descargado de la tienda de música iTunes Store. Las canciones descargadas de la tienda iTunes Store o importadas a la biblioteca con el codificador ACC están codificadas con el nuevo formato MPEG-4 AAC y podrán reproducirse en iTunes y en su iPod. No podrá reproducir con iTunes los archivos AAC antiguos que encuentre en Internet o en otros sitios.
  • Si trata de producir una canción de un CD o un DVD grabado con iTunes, debe comprobar que el dispositivo en el que quiere reproducirlo admita el formato del disco. Por ejemplo, si ha grabado un disco CD-RW, solo podrá reproducirlo en el ordenador o en los reproductores de CD de tecnología más avanzada. Por otro lado, si ha grabado un disco MP3, en principio funcionará en el ordenador y en reproductores de CD MP3 especiales, pero no en los reproductores normales de CD de audio.
  • Si su conexión a Internet es lenta (128 kbps o menos) e intenta reproducir un fragmento de una canción de la tienda de música iTunes Store, es posible que la calidad de la reproducción no sea la adecuada. Seleccione Edición > Preferencias, haga clic en Store y elija "Cargar todo el fragmento antes de reproducirlo". A continuación, intente reproducir un fragmento de la canción de nuevo.
  • Utilice Windows Update (Actualización de Windows) para comprobar que dispone del paquete Service Pack más reciente. Visite también el sitio web del fabricante del equipo o de la tarjeta de sonido para actualizar los controladores de la tarjeta.
  • Si tiene problemas para reproducir música comprada en la tienda iTunes Store, asegúrese de que dispone de la última versión de QuickTime.
  • Si está escuchando una lista de reproducción que incluye un fragmento de canción, la reproducción se detendrá tras sonar éste. Haga doble clic en la siguiente canción de la lista para reanudar la reproducción del resto de las canciones.
  • Si la canción no suena bien al reproducirla, es posible que deba cambiar la configuración de QuickTime. Seleccione Inicio > Panel de control. A continuación, haga doble clic en QuickTime y seleccione la ficha Audio. Haga clic en "Seleccionar reproducción de audio y dispositivos de grabación" y elija un dispositivo distinto. Si la canción sigue sonando mal, desactive el potenciador de sonido de iTunes en el panel Reproducción de las preferencias de iTunes. Si continúa sin funcionar, consulte el sitio web que indicamos a continuación.

Ir a

Artículo del servicio de soporte de Apple: "Las canciones y otros archivos de audio no se reproducen correctamente"

Icono de comentarios ¿Le ha resultado útil esta página? Enviar comentario.


No es posible reproducir un audiolibro

Si no puede reproducir un archivo descargado desde el sitio web Audible, puede que haya excedido el número de ordenadores autorizados para la reproducción del archivo de Audible. También es posible que esté intentando reproducir un archivo de Audible que se ha adquirido mediante la cuenta de otra persona.

Los programas hablados de Audible adquiridos en la tienda iTunes Store pueden reproducirse en un máximo de cinco ordenadores al mismo tiempo. (No podrá reproducir archivos de Audible comprados en iTunes Store en un sexto equipo hasta que retire la autorización a uno de los cinco que la tiene.)

Los programas hablados adquiridos en el sitio web de Audible pueden reproducirse en un máximo de tres ordenadores al mismo tiempo.

Para retirar la autorización de un ordenador:

  • Si adquirió el artículo con la cuenta Apple o AOL, vaya a Store > Retirar autorización en el ordenador donde ya no quiera escuchar las compras de Audible (dicho ordenador debe estar conectado a Internet). A continuación, seleccione "Retirar autorización a la cuenta de iTunes Store".
  • Si adquirió el artículo con la cuenta Audible, vaya a Avanzado > Retirar autorización para usar la cuenta Audible en el ordenador donde ya no quiera escuchar las compras de Audible (dicho ordenador debe estar conectado a Internet).

Si desea consultar dónde adquirió un archivo determinado, selecciónelo y vaya a Archivo > Obtener información y consulte el campo Clase. Los archivos comprados en la tienda iTunes Store tienen la extensión ".m4b", mientras que la de los comprados en la página web de Audible es ".aa".

Para ver quién descargó un archivo de Audible, selecciónelo en la biblioteca y elija Archivo > Obtener información. Los campos "Adquirido por" y "Propietario" muestran el nombre de usuario del titular de la cuenta desde la que se ha descargado el archivo.

Icono de comentarios ¿Le resultó útil esta página? Enviar opinión.


No aparecen los altavoces remotos en iTunes

Cuando tenga altavoces conectados a una AirPort Express, en la parte inferior de la ventana de iTunes aparece un menú local para que pueda seleccionar los altavoces que se utilizarán.

Si no puede seleccionar los altavoces remotos, compruebe lo siguiente:

  • la AirPort Express está bien conectada a una toma de corriente operativa;
  • los altavoces remotos están bien conectados a la AirPort Express;
  • la casilla "Buscar altavoces remotos conectados con AirTunes" está seleccionada en las preferencias de iTunes (seleccione "Editar preferencias", haga clic en Avanzado y después en General).
  • el ordenador está en el radio de alcance de la red inalámbrica (si está utilizando una) y la AirPort Express está activa y conectada a la red. Haga clic en la bandeja del sistema de la red inalámbrica y asegúrese de que su red esté seleccionada.

menú local altavoces

Si no puede ver el menú de los altavoces, consulte el siguiente artículo de la página web (en inglés) de soporte de Apple: http://docs.info.apple.com/article.html?artnum=108071-es.

Si sigue experimentando problemas, consulte la documentación incluida con la AirPort Express.

Icono de comentarios ¿Le resultó útil esta página? Enviar opinión.


Cómo ajustar el sonido y el orden de reproducción

Ajuste del volumen

Fundido de entrada y salida de las canciones

Cómo reproducir álbumes de principio a fin

Cómo reproducir canciones en un orden específico

Reproducción aleatoria de las canciones

Cómo crear una mezcla aleatoria con la función Sesión Aleatoria

Reproducción de canciones con repetición

Cómo configurar el iPod shuffle para que se reproduzca al mismo nivel de volumen

Cómo establecer un volumen máximo en el iPod shuffle

Cómo mejorar la calidad del sonido

Acerca de los ecualizadores

Ajuste de las frecuencias de audio

Cómo guardar sus ajustes del ecualizador


Ajuste del volumen

Formas de ajustar el volumen de la música y vídeos:

  • Para cambiar el volumen de todas las canciones (como al girar el regulador de volumen de un equipo estéreo), utilice el control de volumen de la esquina superior izquierda de la ventana de iTunes. El nivel máximo de volumen depende del ajuste de volumen del ordenador.
  • Algunas canciones o vídeos de su biblioteca de iTunes pueden tener un volumen superior o inferior a la media. Para ajustar el volumen de una canción o vídeo en particular, selecciónelo, elija Archivo > Obtener información, haga clic en Opciones y, a continuación, arrastre el regulador Ajuste de volumen hacia la izquierda o hacia la derecha. iTunes usará este ajuste cada vez que se reproduzca esa canción o ese vídeo.
  • Para que todas las canciones y vídeos se reproduzcan siempre con el mismo nivel de volumen, seleccione Edición > Preferencias, haga clic en Reproducción y, a continuación, elija Ajuste de volumen.
  • Si está utilizando altavoces remotos conectados a una AirPort Express, puede usar los controles de volumen de los altavoces además de los controles de volumen de iTunes. Para usar solamente los controles de los altavoces, seleccione Edición > Preferencias, haga clic en Avanzado, en General y, a continuación, elija "Desactivar el control de volumen de iTunes para los altavoces remotos".
Icono de comentarios ¿Le ha resultado útil esta página? Enviar comentario.


Fundido de entrada y salida de las canciones

La música puede "atenuarse" suavemente entre las canciones, sin pausas de silencio (es lo que recibe el nombre de "reproducción con fundido"). Puede ajustar el tiempo de atenuación de entrada y salida de las canciones.

Para atenuar el audio entre canciones:

  1. Seleccione Edición > Preferencias y, a continuación, haga clic en la ficha Reproducción situada en la parte superior de la ventana.
  2. Para oír las canciones con fundido, seleccione la opción "Reproducción con fundido".
  3. Para aumentar o disminuir la duración del fundido de salida de una canción antes de que empiece la siguiente, arrastre el regulador de los segundos hacia la izquierda o la derecha.

    4. Si anula la selección de "Reproducción con fundido", las canciones se reproducirán sin fundido de transición.

Icono de comentarios ¿Le ha resultado útil esta página? Enviar comentario.


Cómo reproducir álbumes de principio a fin

Algunos discos CD, como los álbumes de conciertos en directo y los álbumes de música clásica, están pensados para reproducirse de principio a fin, sin fundido entre las canciones (o pistas). Si la activa la opción de reproducción con fundido, puede configurar iTunes para que la desactive al reproducir estos álbumes.

Para desactivar la reproducción con fundido de canciones específicas:

  1. En iTunes, seleccione una canción y seleccione a continuación Archivo > Obtener información.
  2. Haga clic en Opciones.
  3. Seleccione "Parte de un álbum sin silencios".

    4. Sugerencia: puede seleccionar todas las canciones a la vez (presione la tecla Comando mientras las señala), elija Archivo > Obtener información y, a continuación, seleccione Sí en el menú local "Álbum gapless".

Temas relacionados

Fundido de entrada y salida de las canciones

Icono de comentarios ¿Le resultó útil esta página? Enviar opinión.


Cómo reproducir canciones en un orden específico

Puede reproducir canciones en un orden específico o configurar iTunes para que reproduzca las canciones aleatoriamente. Para obtener información acerca de la reproducción aleatoria de canciones, consulte el tema "Formas de reproducir canciones aleatoriamente".

Formas de cambiar el orden de las canciones:

  • Para reproducir canciones en orden alfabético, ya sea por título de canción, artista o álbum, haga clic en el encabezamiento de columna en la lista de iTunes.
  • Para cambiar el orden de las canciones en una lista de reproducción, seleccione la lista de reproducción y arrastre las canciones en el orden que desee. Si no puede arrastrar una canción, haga clic en el encabezamiento de columna encima de los números. No podrá reordenar las canciones si ya están ordenadas por uno de los otros encabezamientos o si está activada la reproducción aleatoria (para desactivar la reproducción aleatoria, haga clic en el botón Aleatorio).

Icono de comentarios ¿Le resultó útil esta página? Enviar opinión.


Reproducción aleatoria de las canciones

Puede configurar iTunes de manera que reproduzca canciones, álbumes o grupos (colecciones de movimientos de piezas clásicas) en un orden aleatorio.

Formas de reproducir canciones aleatoriamente:

  • Para activar o desactivar la reproducción aleatoria, haga clic en el botón Aleatorio (véase ilustración).
  • Si desea que iTunes reproduzca canciones, álbumes o grupos aleatoriamente, seleccione Edición > Preferencias, haga clic en Reproducción y, a continuación, elija Aleatorio. Si selecciona Álbumes o Grupos, iTunes reproducirá las canciones en el orden en que aparecen en el álbum o grupo, y a continuación seleccionará otro álbum o grupo al azar.
  • Si desea ajustar la probabilidad de que iTunes reproduzca diferentes canciones del mismo artista o álbum en un pase, seleccione Edición > Preferencias, haga clic en Reproducción y, a continuación, arrastre el regulador del modo aleatorio inteligente.

Cuando la reproducción aleatoria está activada, no es posible arrastrar las canciones de una lista de reproducción para cambiar el orden en el que se reproducen.

Icono de comentarios ¿Le resultó útil esta página? Enviar opinión.


Cómo crear una mezcla aleatoria con la función Sesión Aleatoria

iTunes puede crear una lista de reproducción con canciones aleatorias de su biblioteca o de una lista de reproducción. Puede editar esta "mezcla en directo" en cualquier momento.

Para crear una mezcla en directo:

  1. Bajo Listas de reproducción, haga clic en Sesión Aleatoria.
  2. Si desea seleccionar una lista de reproducción concreta (en lugar de la biblioteca) para la mezcla en directo, elija una opción del menú local Fuente, que aparece en la parte inferior de la ventana de iTunes.
  3. Determine el número de canciones ya reproducidas o por reproducir que desea visualizar en la lista de reproducción.

Para cambiar el orden o añadir nuevas canciones, arrástrelas. Para eliminar una canción, selecciónela y pulse Suprimir. Para ocultar la lista de reproducción Sesión Aleatoria, diríjase al panel General de Preferencias iTunes.

Temas relacionados

Reproducción aleatoria de las canciones

Cómo crear una lista de reproducción inteligente

Icono de comentarios ¿Le resultó útil esta página? Enviar opinión.


Reproducción de canciones con repetición

Puede repetir una única canción, todas las canciones de su biblioteca o una lista de reproducción.

Formas de reproducir canciones con repetición:

  • Para repetir la canción que está sonando, selecciónela y, a continuación, haga clic en el botón Repetir dos veces, para que se muestre el número 1.
  • Para repetir todas las canciones de la biblioteca o de una lista de reproducción, selecciónela y, a continuación, haga clic en el botón Repetir una vez para que se resalte en color azul.
  • Para desactivar la repetición, haga clic en el botón Repetir hasta que deje de estar resaltado.

Icono de comentarios ¿Le ha resultado útil esta página? Enviar comentario.


Cómo configurar iPod shuffle para que reproduzca canciones al mismo nivel de volumen

iPod shuffle se puede configurar para que reproduzca todas las canciones con el mismo nivel de volumen relativo. iTunes también debe estar configurado para que reproduzca todas las canciones con el mismo nivel de volumen.

Para configurar el iPod shuffle de forma que reproduzca todas las canciones al mismo volumen:

  1. Seleccione Edición > Preferencias, haga clic en Reproducción y compruebe que la opción "Ajuste de volumen" esté seleccionada.
  2. Conecte el iPod shuffle al ordenador.
  3. Cuando aparezca el iPod shuffle en la ventana de iTunes, selecciónelo.
  4. Si no aparece el panel Ajustes, haga clic en Ajustes.
  5. Seleccione "Activar el ajuste de volumen".
Icono de comentarios ¿Le ha resultado útil esta página? Enviar comentario.


Cómo establecer un volumen máximo en el iPod shuffle

Puede configurar el volumen del iPod shuffle para que no sobrepase un determinado nivel. También puede impedir que dicho ajuste sea modificado por alguien que no conozca la contraseña.

Importante: para utilizar esta función, el iPod shuffle debe tener instalada la última versión del software, que se puede descargar gratuitamente desde el sitio web del iPod (haga clic en el enlace que hay más abajo).

Para ajustar el límite de volumen máximo del iPod shuffle:

  1. Ajuste el volumen del iPod shuffle al nivel máximo deseado.
  2. Conecte el iPod shuffle al ordenador.
  3. Cuando aparezca el icono del iPod shuffle en la ventana de iTunes, selecciónelo.
  4. Si no aparece el panel Ajustes, haga clic en Ajustes.
  5. Seleccione "Limitar volumen máximo".

    6. Si no aparece esta opción, el iPod shuffle no tiene instalado el software necesario. Para actualizarlo, haga clic en la ficha Resumen y, a continuación, seleccione Actualizar.

  6. Arrastre el regulador hasta el volumen máximo deseado.

    7. El ajuste inicial del regulador corresponde al volumen al que el iPod shuffle estaba ajustado cuando se seleccionó la casilla "Limitar volumen máximo".

  7. Para solicitar una contraseña si se desea cambiar este ajuste, haga clic en el candado e introduzca una contraseña.
Icono de comentarios ¿Le resultó útil esta página? Enviar opinión.


Cómo mejorar la calidad del sonido

Puede añadir profundidad y mejorar la calidad de la música ajustando el potenciador de sonido.

Para ajustar el potenciador de sonido:

  1. Seleccione Edición > Preferencias y, a continuación, haga clic en la ficha Reproducción situada en la parte superior de la ventana.
  2. Asegúrese de que la opción "Potenciador de sonido" esté seleccionada.
  3. Para incrementar o disminuir el efecto del potenciador de sonido, desplace el regulador.
Icono de comentarios ¿Le ha resultado útil esta página? Enviar comentario.


Acerca de los ecualizadores

Un ecualizador (EQ) funciona, en gran medida, igual que los controles de agudos y bajos de un equipo estéreo, aunque con mayor capacidad y flexibilidad.

Puede utilizar el ecualizador de iTunes para perfeccionar las frecuencias específicas del espectro de sonido. Si ajusta las frecuencias, puede personalizar su música para distintos géneros, entornos de escucha (distintas habitaciones de la casa, por ejemplo) y métodos de salida (como altavoces o auriculares). Puede ajustar la configuración del ecualizador manualmente o elegir entre los más de 20 preajustes que incorpora, que son los más utilizados en la ecualización de sonido.

Para abrir el ecualizador, seleccione Visualización > Mostrar Ecualizador.

Los valores horizontales de la parte inferior representan el espectro del oído humano en hercios (Hz). Las frecuencias más bajas (a partir de 32 Hz) son frecuencias de bajos, mientras que las frecuencias más altas son las de agudos.

Los valores verticales de cada barra representan los decibelios (dB), unidades que miden el volumen o intensidad de cada frecuencia de Hz. Al desplazar los reguladores hacia arriba o hacia abajo, aumentan o disminuyen los sonidos que se pueden escuchar en esa gama de frecuencias.

El preamplificador es un ajuste auxiliar de volumen que se aplica a todas las frecuencias. Es posible que desee aumentar o disminuir el volumen del preamplificador cuando escuche música que tenga un nivel de grabación muy alto o muy bajo.

Temas relacionados

Ajuste de las frecuencias de audio

Cómo guardar sus ajustes del ecualizador

Icono de comentarios ¿Le resultó útil esta página? Enviar opinión.


Ajuste de las frecuencias de audio

con el ecualizador de iTunes, podrá ajustar las propiedades de la música, como puedan ser los bajos y los agudos. Puede personalizar el sonido para diferentes géneros, habitaciones de la casa o determinados altavoces.

Para ajustar las frecuencias de audio de una canción:

  1. Seleccione Visualización > Mostrar Ecualizador.
  2. Realice una de las siguientes operaciones:
    • Seleccione una opción de preajuste del menú local.
    • Para incrementar o disminuir el volumen de una frecuencia (en decibelios), arrastre el regulador de la frecuencia hacia arriba o hacia abajo.

Los ajustes del ecualizador se aplican a la canción que se está reproduciendo en esos momentos.

Temas relacionados

Acerca de los ecualizadores

Cómo guardar sus ajustes del ecualizador

Icono de comentarios ¿Le ha resultado útil esta página? Enviar comentario.


Cómo guardar sus ajustes del ecualizador

Es posible ajustar manualmente el ecualizador de iTunes y guardar sus ajustes de ecualización personalizados para crear su propio "preajuste"y posterior uso. Por ejemplo, puede crear preajustes para diferentes habitaciones de la casa o para diferentes géneros de música.

Para personalizar los ajustes del ecualizador:

  1. Seleccione Visualización > Mostrar Ecualizador.
  2. Sitúe los reguladores en la frecuencia deseada.
  3. Elija Crear Preajuste en el menú local y, a continuación, asigne un nombre a dicho preajuste.

Para cambiar el nombre de un preajuste o borrarlo, elija "Editar lista" en el menú local.

Temas relacionados

Ajuste de las frecuencias de audio

Icono de comentarios ¿Le ha resultado útil esta página? Enviar comentario.


Cómo ver vídeos y efectos visuales

Cómo ver vídeo

Cómo visualizar ilustraciones de música y vídeo

Activación de los efectos visuales

Instalación de módulos

Cómo utilizar manuales en iTunes

No es posible reproducir un vídeo


Cómo ver vídeo

En iTunes puede ver los siguientes tipos de vídeo:

  • Vídeos adquiridos en la tienda iTunes Store (también puede verlos en QuickTime Player, aunque no editarlos).
  • Podcasts de vídeo descargados gratuitamente de la iTunes Store.
  • Vídeos compatibles con QuickTime (como archivos con extensión ".mov" o ".mp4").

Formas de ver vídeo:

  • Para ver los vídeos descargados, haga doble clic sobre ellos en la biblioteca o en la lista de reproducción.

    • Por omisión, la película se reproduce en la ventana principal, en el visor de ilustraciones (si no está, seleccione Ver > Mostrar ilustración). Puede controlar la reproducción de vídeo con los botones (Reproducir, Volumen, Rebobinar, etc.) situados en la esquina superior izquierda de la ventana de iTunes.

  • Para abrir el vídeo en una ventana separada, haga clic en la película. Para cambiar el tamaño de visualización, seleccione una opción en el menú Ver.
  • Para ver un vídeo compatible con QuickTime, arrastre el archivo a la ventana de iTunes, tal como haría con un archivo de canción.
  • Para cambiar la ubicación donde aparecen los vídeos de forma predeterminada, seleccione Edición > Preferencias, haga clic en General y compruebe que la opción "Reproducir vídeos" está seleccionada. A continuación, elija una opción en el menú local.

Para reproducir vídeos adquiridos en iTunes Store, debe disponer de QuickTime 7.1.3 o una versión posterior, un PC con Windows con un procesador Pentium de 500 MHz o más rápido para reproducir música o un Pentium 4 a 2.0 GHz o más rápido para vídeo, 256 MB de memoria RAM y Windows 2000 o XP con una tarjeta de audio compatible con QuickTime.

Además, debe utilizar Actualización de Windows para comprobar que tiene instalado el paquete Service Pack más reciente para su PC.

Ir a

Sitio web de QuickTime

Icono de comentarios ¿Le resultó útil esta página? Enviar opinión.


Cómo visualizar ilustraciones de música y vídeo

Muchas canciones, álbumes y vídeos incluyen ilustraciones que aparecen en el visualizador de ilustraciones cuando se reproduce o selecciona dicho elemento. Para mostrar el visualizador de ilustraciones, seleccione Visualización > Mostrar Ilustración. Para ver la ilustración en una ventana aparte, haga clic en ella.

También puede navegar por la biblioteca de iTunes mediante Cover Flow.

Para navegar utilizando ilustraciones de portadas:

  1. Haga clic en el botón Cover Flow (el botón de visualización situado más a la derecha).
  2. Para navegar por la colección, arrastre la barra de desplazamiento o utilice las flechas del teclado.
  3. Para reproducir un elemento, haga doble clic en él cuando su nombre aparezca debajo de la ilustración.

Temas relacionados

Cómo añadir ilustraciones a las canciones y a otros elementos

Icono de comentarios ¿Le resultó útil esta página? Enviar opinión.


Activación de los efectos visuales

Utilice el visualizador de iTunes para ver presentaciones llenas de colorido. Puede utilizar el visualizador con y sin música; los efectos cambian en función de la música que se esté reproduciendo.

Para activar los efectos visuales:

  1. Seleccione Visualización > Activar visualizador.
  2. Para cambiar las opciones, seleccione Visualización > Visualizador > Opciones. Es posible que sus selecciones no funcionen con todos los efectos.
  3. Para ver el visualizador a pantalla completa, seleccione Visualización > Pantalla completa. Para salir del modo de pantalla completa, pulse la tecla Esc o haga clic con el botón del ratón.

Temas relacionados

Instalación de módulos

Icono de comentarios ¿Le ha resultado útil esta página? Enviar comentario.


Instalación de módulos

Otros fabricantes crean software, denominado "módulos", que puede utilizarse con iTunes. Algunos módulos ofrecen efectos visuales, por ejemplo.

Asegúrese de que los complementos que instale estén diseñados para Windows (no para el Mac OS).

Para instalar complementos:

Arrastre el complemento a:

Mis documentos/Mi música/iTunes/Plug-ins

Si no existen las carpetas iTunes e iTunes Plug-ins, puede crearlas.

Si usted es un desarrollador que crea módulos para iTunes, puede obtener un kit de desarrollo en el siguiente sitio web.

Ir a

Sitio web de kits de desarrollo de Apple

Icono de comentarios ¿Le resultó útil esta página? Enviar opinión.


Cómo utilizar manuales en iTunes

Algunos de los álbumes que pueden adquirirse en la iTunes Store incluyen cuadernos interactivos o digitales. Puede adquirir y descargar estos cuadernos digitales incluidos en algunos álbumes y otros artículos. En la biblioteca de iTunes y en la tienda iTunes Store, los manuales se muestran como un icono de un libro. Los manuales, que tienen formato de archivo PDF (Portable Document Format), normalmente son versiones electrónicas de documentos impresos, como los cuadernillos internos de los álbumes.

Para abrir un manual:

Haga doble clic en el archivo.

El archivo se abrirá en su aplicación de visualización de PDF predeterminada. Si no tiene ninguna, puede descargar Adobe Acrobat Reader desde el sitio web de Adobe.

Ir a

Sitio web de QuickTime

Sitio web de Adobe

Icono de comentarios ¿Le ha resultado útil esta página? Enviar comentario.


No es posible reproducir un vídeo

Si hace doble clic en un vídeo en iTunes y no se reproduce, compruebe lo siguiente:

  • Por omisión, los vídeos se reproducen en el visor de ilustraciones de la esquina inferior izquierda de la ventana de iTunes. Si no ve este visor, seleccione Ver > Mostrar ilustración.
  • Si ve el visor de ilustraciones pero el vídeo no se reproduce, mueva la ventana de iTunes para averiguar si el vídeo se está reproduciendo en otra ventana. Para ver una lista de todas las ventanas de iTunes abiertas, haga clic en el menú Ventana. Si su vídeo aparece en la lista, selecciónelo.
  • Si la barra situada sobre el visor de ilustraciones indica "Ítem seleccionado", haga clic en ella para que indique "En reproducción".

No puede editar vídeos comprados en la tienda iTunes Store. Los vídeos adquiridos en la tienda solo pueden verse en iTunes y QuickTime Player.

Para obtener información acerca de los requisitos del sistema para reproducir vídeos adquiridos en iTunes Store, consulte el artículo de soporte que indicamos a continuación.

Ir a

Artículo del servicio de soporte de Apple: "Requisitos del sistema de iTunes para Windows"

Icono de comentarios ¿Le resultó útil esta página? Enviar opinión.


Creación de listas de reproducción y grabación de discos CD

Creación de listas de reproducción
Organice las canciones y vídeos en listas, cree listas de reproducción inteligentes que se actualicen según sus preferencias y utilice la lista de reproducción "Sesión aleatoria" para reorganizar las canciones sobre la marcha.

Cómo grabar discos CD o DVD
Cree discos CD de audio a partir de una lista de reproducción o realice copias de seguridad de su música y vídeos en discos CD o DVD.

Cómo compartir sus listas de reproducción
Comparta sus listas de reproducción con varios ordenadores o publíquelas en iTunes Store.


Creación de listas de reproducción

Acerca de las listas de reproducción

Cómo organizar su música y vídeos mediante listas de reproducción

Cómo crear una lista de reproducción inteligente

Cómo crear una mezcla aleatoria con la función Sesión Aleatoria

Creación automática de listas de reproducción a partir de colecciones compradas

Cómo eliminar un elemento de una lista de reproducción

Búsqueda de ítems duplicados

Cómo ver en qué listas de reproducción se encuentra un ítem

Cómo organizar las listas de reproducción en carpetas

Cómo eliminar una lista de reproducción o carpeta


Acerca de las listas de reproducción

Una lista de reproducción es una compilación de canciones y vídeo. Es posible que desee crear una lista de reproducción para:

  • Organizar su biblioteca de iTunes.
  • Ajustarse a estilos concretos u ocasiones específicas. Por ejemplo, podría crear una lista de reproducción para escuchar en una cena, cuando sale, o para una boda.
  • Grabar un CD de canciones para reproducir en un reproductor de discos CD.
  • Seleccione determinadas canciones para compartir con otras personas de su red local o para sincronizarlas con su iPod.

Las listas de reproducción pueden contener canciones, podcasts, audiolibros, vídeos y enlaces a emisoras de radio a través de Internet. (Sólo podrá escuchar emisoras de radio en una lista de reproducción cuando esté conectado a Internet.)

Existen tres tipos de listas de reproducción:

  • Estándar: se crea arrastrando elementos a la lista.
  • Lista de reproducción inteligente: se crea según unas reglas que usted configura. La opción Listas de reproducción inteligentes actualizan de forma automática las listas de reproducción a medida que va cambiando su biblioteca.
  • Sesión aleatoria o "mezcla en directo": se crea a partir de canciones seleccionadas aleatoriamente en su biblioteca o lista de reproducción.

Con algunos modelos de iPod, también puede crear listas de reproducción en el iPod, cuando no está conectado al ordenador. Para obtener información acerca de las listas de reproducción "On-The-Go", consulte la documentación que acompañaba al iPod.

Temas relacionados

Cómo organizar su música y vídeos mediante listas de reproducción

Cómo crear una lista de reproducción inteligente

Cómo crear una mezcla aleatoria con la función Sesión Aleatoria

Icono de comentarios ¿Le resultó útil esta página? Enviar opinión.


Cómo organizar su música y vídeos mediante listas de reproducción

Si lo desea, puede crear listas de canciones, denominadas "listas de reproducción". Por ejemplo, puede elaborar una lista para una ocasión especial, para agrupar canciones relacionadas entre sí o para recopilar las canciones que desee grabar en un CD.

Además de canciones, las listas de reproducción también pueden contener audiolibros, vídeos, podcasts, emisoras de radio por Internet, archivos PDF y otros elementos. (Sólo podrá escuchar emisoras de radio en una lista de reproducción cuando esté conectado a Internet.)

Para crear una lista de reproducción:

  1. Seleccione Archivo > "Nueva lista de reproducción" o haga clic en el botón Añadir (+) situado en la esquina inferior izquierda de la ventana de iTunes.
  2. Escriba un nombre para la lista de reproducción.
  3. Haga clic en Música (o en otro ítem de Biblioteca) y arrastre un ítem a la lista de reproducción. Para seleccionar varios ítems, mantenga presionada la tecla Control o la tecla Mayúsculas mientras hace clic.

    4. Para eliminar un elemento de una lista de reproducción, selecciónelo y pulse la tecla Suprimir (de esta forma no se elimina el elemento de la biblioteca ni del disco rígido).

Consejo: para crear rápidamente una lista de reproducción que contenga las canciones seleccionadas, seleccione las canciones que desee y elija Archivo > "Nueva lista a partir de la selección".

También puede crear listas de reproducción inteligentes que se actualicen automáticamente en función de las reglas especificadas y puede organizar las listas de reproducción en carpetas.

Temas relacionados

Acerca de las listas de reproducción

Cómo crear una lista de reproducción inteligente

Cómo organizar las listas de reproducción en carpetas

Icono de comentarios ¿Le ha resultado útil esta página? Enviar comentario.


Cómo crear una lista de reproducción inteligente

Puede crear listas de reproducción de diversos tipos de música, canciones con determinadas puntuaciones, o canciones que coincidan con ciertas reglas. iTunes puede actualizar estas listas de reproducción de forma automática.

A título de ejemplo, puede crear una lista con un tamaño máximo de 5 GB con los temas de jazz a los que haya asignado mayor puntuación. O puede crear una lista de reproducción de canciones de un artista concreto. Cuando importe un nuevo CD de ese artista, las canciones se podrán añadir de forma automática a la lista de reproducción inteligente.

Para crear una nueva lista de reproducción inteligente:

  1. Elija Archivo > "Nueva lista de reproducción inteligente".
  2. Para añadir canciones que coincidan con unas reglas concretas, asegúrese de seleccionar la opción "Coincidir con la siguiente regla" y, a continuación, seleccione las opciones que desee en los menús locales. Para añadir más reglas, haga clic en el botón Añadir (+).

    3. Consejo: para duplicar una regla, mantenga pulsada la tecla Mayúsculas mientras hace clic en Añadir.

  3. Para conseguir que una lista de reproducción tenga una duración o un tamaño determinados, seleccione "Limitar a" y ajuste las opciones.
  4. Para incluir únicamente canciones que tengan una marca de comprobación junto a ellas en la biblioteca (y que coincidan con las reglas), seleccione "Coincidir sólo con elementos marcados".
  5. Para que iTunes actualice continuamente la lista de reproducción inteligente a medida que añade o suprime canciones de la biblioteca, compruebe que la opción "Actualización en tiempo real" está seleccionada.
  6. Para crear una lista de reproducción inteligente, haga clic en Aceptar y, a continuación, escriba el nombre de la lista.

Todas las canciones de la biblioteca que coincidan con las reglas se añadirán a la lista de reproducción. Las listas de reproducción inteligentes aparecen identificadas con una rueda.

Para cambiar una lista de reproducción inteligente, selecciónela y elija Archivo > Editar lista de reproducción inteligente.

Temas relacionados

Cómo crear una mezcla aleatoria con la función Sesión Aleatoria

Puntuación de las canciones y otros ítems

Icono de comentarios ¿Le ha resultado útil esta página? Enviar comentario.


Creación automática de listas de reproducción a partir de colecciones compradas

Puede configurar iTunes para que se creen automáticamente listas de reproducción al comprar colecciones de la tienda iTunes Store, como listas iMix enviadas por otros usuarios de iTunes, o iTunes Essentials, favoritos elegidos por un grupo de expertos de iTunes Store.

Para crear listas de reproducción automáticamente:

  1. Seleccione Edición > Preferencias y haga clic en la ficha Store.
  2. Seleccione "Crear listas automáticamente al comprar recopilaciones de música".
Icono de comentarios ¿Le ha resultado útil esta página? Enviar comentario.


Cómo eliminar un elemento de una lista de reproducción

Puede borrar un elemento de una lista de reproducción en cualquier momento. Al eliminar un elemento de una lista de reproducción no se elimina de la biblioteca.

Para eliminar un elemento de una lista de reproducción:

Seleccione el elemento y pulse la tecla Suprimir.

Puede que no sea capaz de eliminar canciones de una lista de reproducción inteligente que tenga la opción Actualización Automática activada, ya que la lista de reproducción está actualizada de forma permanente.

Para eliminar un ítem de una lista de reproducción y de la biblioteca de forma permanente, selecciónelo y pulse Mayúsculas + Suprimir.

Temas relacionados

Cómo crear una lista de reproducción inteligente

Cómo actualizar una lista iMix publicada

Icono de comentarios ¿Le resultó útil esta página? Enviar opinión.


Búsqueda de ítems duplicados

iTunes le permite buscar ítems con el mismo título y firmados por el mismo artista.

Para buscar duplicados:

Seleccione un ítem que aparezca en Biblioteca o Listas de reproducción y elija Visualización > Mostrar duplicados.

Para ver todos los ítems de nuevo, haga clic en "Mostrar todo", en la parte inferior de la ventana de iTunes.

Icono de comentarios ¿Le ha resultado útil esta página? Enviar comentario.


Averiguar en qué lista está un ítem

Es posible ver en qué listas de reproducción está una canción u otro ítem.

Para saber en qué lista está una canción:

Haga clic en el ítem con el botón derecho del ratón y seleccione "Mostrar en lista de reproducción".

A continuación, aparecerá un submenú que mostrará todas las listas de reproducción que contienen el ítem.

Puede seleccionar una lista del submenú para abrir la lista que contiene el ítem seleccionado.

Icono de comentarios ¿Le resultó útil esta página? Enviar opinión.


Cómo organizar las listas de reproducción en carpetas

Con el objetivo de ayudarle a organizar las canciones, vídeos y demás ítems, iTunes le ofrece la posibilidad de crear carpetas para las listas de reproducción. Cuando haya creado una carpeta, podrá colocar dentro las listas de reproducción que desee y otras carpetas. (No es posible añadir canciones o vídeos sueltos directamente a una carpeta.)

Para crear una carpeta:

  1. Elija Archivo > Nueva carpeta.
  2. Asigne un nombre a la carpeta y pulse Retorno.
  3. Arrastre las listas de reproducción u otras carpetas a la carpeta que acaba de crear o arrastre la carpeta dentro de otra carpeta.

Para sacar una carpeta de otra y colocarla en el nivel superior, arrástrela hasta el borde izquierdo de la ventana de iTunes.

Para renombrar una carpeta, haga doble clic en ella.

Temas relacionados

Cómo eliminar una lista de reproducción o carpeta

Icono de comentarios ¿Le resultó útil esta página? Enviar opinión.


Cómo eliminar una lista de reproducción o carpeta

Si lo desea, puede borrar una lista de reproducción o carpeta que haya creado. Si borra una lista de reproducción o carpeta de la ventana de iTunes, las canciones no se eliminan de la biblioteca ni del disco duro.

Para eliminar una lista de reproducción o carpeta

Haga clic en la lista de reproducción o carpeta para seleccionarla y, a continuación, pulse la tecla Suprimir.

Al borrar una carpeta también se eliminan todas las listas de reproducción y carpetas que contiene.

Icono de comentarios ¿Le resultó útil esta página? Enviar opinión.


Cómo grabar discos CD o DVD

Acerca de la grabación de discos CD y DVD

Cómo crear sus propios discos CD de audio

Cómo crear sus propios discos CD en formato MP3

Cómo cambiar los silencios entre las canciones al grabar un CD

Cómo modificar la velocidad de grabación de los discos CD

Cómo realizar copias de seguridad de la biblioteca de iTunes en discos CD o DVD

Cómo adquirir discos CD y DVD vírgenes

Cómo imprimir carátulas de CD y listas de canciones o álbumes

Problemas de grabación de un disco CD o DVD


Acerca de la grabación de discos CD y DVD

Puede utilizar iTunes para crear sus propios discos con audio y vídeos de su biblioteca de iTunes.

Para crear su propio CD o DVD, necesita:

  • Un equipo capaz de grabar discos o una grabadora externa.
  • Una lista de reproducción de iTunes que contenga la música y los vídeos que desee incluir en el disco.
  • Un disco virgen. Si dispone de una unidad de CD-RW (CD regrabable de lectura y escritura), puede usar discos CD-R o CD-RW para crear sus propios discos CD de audio o de datos y reproducirlos en el PC. Sin embargo, la mayoría de los equipos de música no reconocen los discos CD-RW. Utilice discos CD-R para crear discos CD que puedan reproducirse tanto en su equipo estéreo como en otros. Si dispone de grabadora de DVD, también podrá grabar los archivos en discos DVD-R, DVD-RW o DVD+RW (si la unidad admite la grabación de DVD-RW). En su equipo puede utilizar discos DVD de datos, pero la mayoría de reproductores de DVD del mercado no pueden leerlos. ("RW" viene del inglés "read-write", que significa "lectura-escritura", lo que indica que el disco puede borrarse y volverse a utilizar.)

La cantidad de canciones que puede almacenar un disco depende de cómo estén codificadas dichas canciones. Un CD de audio estándar (650 MB) puede incluir unas 20 canciones, un disco MP3 unas 150 y un CD de datos unos 185 archivos de canciones AAC. Un DVD tiene una capacidad de almacenamiento cinco veces superior a la de un CD.

Las películas adquiridas en la tienda iTunes Store no pueden grabarse en un DVD o VCD capaz de reproducirse en un reproductor de DVD o Vídeo CD.

Para obtener más información acerca de las unidades que funcionan con iTunes, visite los sitios web que se indican a continuación.

Ir a

Sitio web de servicio y soporte de iTunes

Artículo del servicio de soporte de Apple: Solución de problemas adicionales de grabación

Icono de comentarios ¿Le ha resultado útil esta página? Enviar comentario.


Cómo crear sus propios discos CD de audio

Para realizar su propio CD, necesita:

  • Un equipo con una unidad de disco interna (CD-RW o SuperDrive) o una unidad externa compatible puede grabar discos CD. (Para saber si su unidad es compatible, seleccione Edición > Preferencias, haga clic en Avanzado y después en Grabación. Si su unidad aparece en la lista, es compatible.)
  • Un CD virgen. Si desea reproducir el disco en un reproductor de discos CD estándar (no sólo en el ordenador), tendrá que utilizar un disco CD-R virgen, no un CD-RW.
  • Una lista de reproducción de iTunes que contenga las canciones que desee incluir en el CD. Puede incluir unos 74 minutos de música (aproximadamente 20 canciones) en un disco CD-R de 650 MB. Algunos discos pueden incluir 80 minutos (700 MB) de música. (Puede comprobar el tamaño de la lista de reproducción seleccionada en la parte inferior de la ventana de iTunes.) Para obtener instrucciones sobre cómo crear una lista de reproducción, busque "crear listas de canciones" en la Ayuda.

Para crear un CD de audio:

  1. Seleccione Edición > Preferencias, haga clic en Avanzado y en Grabación.
  2. Seleccione "CD audio" como "Formato del disco".
  3. Para que todas las canciones del CD se reproduzcan con el mismo volumen, seleccione "Usar ajuste de volumen".
  4. Haga clic en OK.
  5. Seleccione la lista de reproducción que contiene las canciones que desea grabar en el CD y asegúrese de que hay una marca de selección junto a todas las que desea incluir en el CD.
  6. Haga clic en "Grabar disco" (en la parte inferior de la ventana de iTunes) e inserte un disco virgen.

    7. Si la lista de reproducción contiene más canciones de las que caben en el CD, iTunes sólo grabará las que quepan en un disco y después le pedirá que inserte otro disco para seguir grabando las canciones restantes.

    Si la lista de reproducción incluye programas de texto hablado en formato Audible con marcadores de capítulo, los capítulos se grabarán como pistas independientes.

Puede tardar varios minutos en grabar un CD de audio. Puede cancelar la grabación haciendo clic en la X situada junto a la barra de estado (pero si está utilizando un disco CD-R, no podrá volver a utilizarlo).

Si la lista de reproducción contiene alguna canción adquirida en la tienda de música iTunes Store, sólo podrá grabar dicha lista siete veces en un CD.

Ir a

Artículo del servicio de soporte de Apple: Solución de problemas adicionales de grabación

Icono de comentarios ¿Le ha resultado útil esta página? Enviar comentario.


Cómo crear sus propios discos CD en formato MP3

Puede utilizar iTunes para crear discos CD de música en formato MP3; las canciones tienen un sonido de una calidad similar a la de un disco CD cuando se crean en iTunes. (MP3 es un método de codificación para Internet de alta calidad.) Puede escuchar discos CD MP3 de creación propia en reproductores normales de discos CD o en el ordenador.

Antes de grabar un CD, deberá crear una lista de reproducción que contenga las canciones que desea grabar en el CD. Puede incluir más de 12 horas de música (unas 150 canciones) en un disco CD-R de 650 MB. (Puede comprobar el tamaño de la lista de reproducción seleccionada en la parte inferior de la ventana de iTunes.) Si pretende escuchar el CD sólo en el ordenador, también puede utilizar un disco CD-RW.

Para crear un CD MP3:

  1. Seleccione Edición > Preferencias, haga clic en Avanzado y, a continuación, haga clic en Grabación.
  2. Seleccione CD MP3 como Formato del disco y, a continuación, haga clic en Aceptar.
  3. Seleccione la lista de reproducción que contiene las canciones que desea grabar en el CD y asegúrese de que hay una marca de selección junto a todas las que desea incluir en el CD.
  4. Haga clic en el botón “Grabar CD MP3” (en la parte inferior de la ventana de iTunes).
  5. Introduzca un disco virgen y vuelva a hacer clic en “Grabar CD MP3”.

    6. Si la lista de reproducción contiene más canciones de las que caben en el CD, iTunes sólo grabará las que quepan en un disco y después le pedirá que inserte otro disco para seguir grabando las canciones restantes.

Si su lista de reproducción contiene canciones en formatos diferentes de MP3, como las canciones compradas en iTunes Store, dichas canciones no se grabarán en el CD.

Las canciones que haya descargado de Internet tendrán una calidad distinta ya que se han utilizado otros formatos de codificación.

Icono de comentarios ¿Le ha resultado útil esta página? Enviar comentario.


Cómo cambiar los silencios entre las canciones al grabar un CD

Cuando graba un CD, puede configurar la duración de la pausa entre canción y canción.

Para establecer la duración de la pausa entre las canciones:

  1. Seleccione Edición > Preferencias.
  2. Haga clic en Avanzado y, después, haga clic en Grabación.
  3. Seleccione una opción en el menú desplegable "Pausa entre canciones".

La duración total estimada que aparece en la ventana de la lista de reproducción no incluye los intervalos de pausa entre las canciones.

Icono de comentarios ¿Le ha resultado útil esta página? Enviar comentario.


Cómo modificar la velocidad de grabación de los discos CD

Cuando se graba un CD, iTunes ajusta automáticamente la velocidad de grabación en la velocidad del CD virgen. No obstante, si el CD virgen tiene una velocidad inferior a la velocidad máxima de su unidad o si experimenta problemas al crear discos CD, es posible que desee modificar la velocidad de grabación del CD para que coincida con la velocidad del CD.

Para modificar la velocidad de grabación del CD

  1. Seleccione Edición > Preferencias, haga clic en Avanzado y en Grabación.
  2. Seleccione una velocidad máxima de grabación en el menú local "Velocidad preferida".
Icono de comentarios ¿Le resultó útil esta página? Enviar opinión.


Cómo realizar copias de seguridad de la biblioteca de iTunes en discos CD o DVD

Podrá realizar de forma sencilla copias de seguridad de la biblioteca de iTunes, las listas de reproducción y las adquisiciones realizadas en iTunes Store para guardarlas de forma segura. Si desea reducir la cantidad de discos necesaria para realizar las copias de seguridad, iTunes le ofrece la opción de efectuar copias de seguridad incrementales (que incluyen únicamente los ítems añadidos o modificados desde la última copia de seguridad).

Para crear discos CD o DVD de copia de seguridad

  1. Seleccione Archivo > "Copia de seguridad en disco" y seleccione sus opciones.
  2. Introduzca un disco vacío (CD-R, CD-RW, DVD-R o DVD-RW).
  3. Haga clic en "Realizar copia de seguridad ahora".

    4. iTunes graba la cantidad de ítems que caben en un disco y después le pide que introduzca otro para grabar los archivos que quedan.

Para restaurar archivos de los que se ha realizado una copia de seguridad, introduzca el disco con la copia de seguridad almacenada, seleccione Archivo > Guardar copia de seguridad en el disco y, a continuación, haga clic en Restaurar.

No se realizan copias de seguridad de los programas hablados adquiridos en el sitio web de Audible.

Los discos creados con la opción de copia de seguridad de iTunes solo pueden utilizarse para restaurar los archivos, pero no para escucharlos en reproductores de CD o DVD.

Icono de comentarios ¿Le ha resultado útil esta página? Enviar comentario.


Cómo adquirir discos CD y DVD vírgenes

Puede realizar un pedido de discos CD vírgenes usando iTunes.

Para adquirir discos vírgenes:

Seleccione Ayuda > Adquirir productos iTunes.

Para crear discos CD de audio que puedan usarse en la mayor parte de los equipos estéreo del mercado, utilice discos CD-R. Normalmente, los discos CD-RW sólo funcionan en ordenadores.

Para crear un CD de archivos MP3 que pueda reproducirse en su ordenador o en un reproductor de discos CD en formato MP3, utilice un disco CD-R; algunos reproductores de MP3 también pueden reproducir discos CD-RW.

Si su equipo cuenta con grabadora de DVD, podrá realizar una copia de seguridad de sus archivos en un disco DVD-R o DVD-RW. Los discos DVD que cree utilizando iTunes sólo funcionarán en su ordenador (no en reproductores de DVD).

Icono de comentarios ¿Le ha resultado útil esta página? Enviar comentario.


Cómo imprimir carátulas de CD y listas de canciones o álbumes

Puede imprimir una lista de las canciones que tiene guardadas en su biblioteca o en una lista de reproducción concreta para utilizarla como carátula del CD o, simplemente, para tener registrado el contenido de una lista de canciones o álbumes.

Para imprimir carátulas de CD y listas de canciones o álbumes:

  1. Seleccione la biblioteca o una lista de reproducción y, a continuación, elija Archivo > Imprimir.
  2. Seleccione una opción de impresión.
  3. Seleccione un tema en el menú local Tema y haga clic en Imprimir.

    4. Puede ver una previsualización de cada tema en el que haga clic.

Icono de comentarios ¿Le ha resultado útil esta página? Enviar comentario.


Problemas de grabación de un disco CD o DVD

Tenga en cuenta lo siguiente:

  • Asegúrese de que está intentando grabar una lista de reproducción (una lista de canciones). No puede grabar un disco directamente desde la biblioteca, la Radio, una lista de reproducción compartida o el iPod. Para obtener más información, busque "crear listas de reproducción" en la Ayuda.
  • Si graba un CD o DVD pero no se copian las canciones correctas, o no ocurre nada al hacer clic en el botón "Grabar disco", asegúrese de que estén seleccionadas las canciones adecuadas en la lista de reproducción.
  • Algunas unidades de CD-RW no funcionan con iTunes. Para saber si una unidad es compatible, seleccione Edición > Preferencias, haga clic en Avanzado y haga clic en Grabación. Si su unidad aparece en la lista, funciona con iTunes. Si su unidad no aparece en la lista, no es compatible o no se han instalado los controladores correctos. Para instalar los controladores adecuados, vuelva a instalar iTunes.
  • Asegúrese de haber seleccionado el formato de disco correcto: seleccione iTunes > Preferencias, haga clic en Avanzado y, a continuación, haga clic en Grabación. Para crear un CD con cualquier tipo de archivo de audio compatible con iTunes (MP3, AAC, AIFF, etc.), seleccione "CD o DVD de datos". Si la lista de reproducción que está intentando grabar incluye archivos AAC, asegúrese de no haber seleccionado "CD MP3".
  • Si su lista de reproducción incluye elementos adquiridos en iTunes Store, es posible que haya superado el número de veces (siete) que puede grabar esta lista de reproducción.
  • Si se detiene la grabación del CD en una canción determinada, es posible que la lista de reproducción incluya elementos adquiridos en iTunes Store que no tienen autorización para reproducirse en este ordenador. Para autorizar este ordenador, haga doble clic en la canción adquirida (donde se ha detenido la grabación del CD) e introduzca la información de la cuenta con la que se compró dicha canción. Puede autorizar hasta un máximo de cinco equipos al mismo tiempo. Para obtener más información, busque "autorización" en la Ayuda.
  • Si su disco CD o DVD virgen no aparece en la ventana de iTunes o si no se han guardado sus preferencias de grabación, asegúrese de que cuenta con los privilegios adecuados para grabar discos CD en el equipo.
  • Si el equipo o la pantalla entran en estado de reposo mientras está grabando un CD, aumente la configuración de tiempo del modo de reposo en el panel de control Opciones de energía.
  • Si un CD grabado se atasca al reproducirlo en una unidad de CD-RW externa, pruébelo en una unidad interna o en un sistema estéreo.
  • Si la grabación del CD es defectuosa y la unidad externa no responde, apáguela y reiníciela.
  • Utilice Windows Update (Actualización de Windows) para comprobar que tiene instalado el paquete Service Pack más reciente para su PC.
  • Visite el sitio web del fabricante del PC o de la unidad para obtener las actualizaciones de firmware necesarias e instale las que correspondan a su equipo o unidad de CD o DVD.
  • Aunque haya adquirido su equipo recientemente, compruebe que dispone de los últimos controladores para las tarjetas de sonido y vídeo y para los demás periféricos. Visite los sitios web de los fabricantes correspondientes para obtener actualizaciones.
  • Utilice un disco de otra marca o de otro tipo (por ejemplo, un CD-RW en lugar de un CD-R).
  • Seleccione una velocidad de grabación más lenta (elija Edición > Preferencias, haga clic en Avanzado y en Grabación).
  • Las películas adquiridas en la tienda iTunes Store no pueden grabarse en un DVD o VCD capaz de reproducirse en un reproductor de DVD o Vídeo CD.

Para obtener más información acerca de la solución de problemas, haga clic en los vínculos siguientes.

Ir a

Sitio web de servicio y soporte de iTunes

Artículo del servicio de soporte de Apple: Solución de problemas adicionales de grabación

Icono de comentarios ¿Le ha resultado útil esta página? Enviar comentario.


Cómo compartir sus listas de reproducción

Acerca de las bibliotecas compartidas

Cómo compartir la biblioteca de iTunes con otros ordenadores

Cómo buscar bibliotecas compartidas

Cómo desactivar la opción de compartir

Cómo publicar listas de reproducción

Cómo actualizar una lista iMix publicada

Cómo guardar una copia de las listas de reproducción

Uso de la información de las canciones en otras aplicaciones

No puedo ver ninguna biblioteca compartida


Acerca de las bibliotecas compartidas

Si su ordenador está conectado a otros equipos de su casa u oficina a través de una red o de forma inalámbrica, puede compartir su biblioteca de iTunes con un máximo de cinco ordenadores. iTunes también puede buscar y mostrar otras bibliotecas compartidas de su red.

Puede escuchar una canción compartida o ver un vídeo compartido, pero no podrá añadirlos a su biblioteca o listas de reproducción, copiarlos en un iPod, ni grabarlos en un CD.

También puede compartir audiolibros comprados en la tienda iTunes Store, aunque no podrá compartir programas hablados de Audible descargados desde Audible.com ni archivos de sonido QuickTime.

Para compartir música o vídeo comprado en la tienda iTunes Store, debe autorizar al ordenador para reproducir los elementos comprados; puede autorizar hasta un máximo de cinco ordenadores al mismo tiempo.

También puede compartir una lista de reproducción con amigos, publicándola como una lista iMix en iTunes Store. Los visitantes de la tienda pueden ver las canciones de la lista iMix y escuchar una previsualización de cualquier canción en la tienda iTunes Store.

La opción de compartir solo está permitida para un uso personal y únicamente está disponible en ordenadores de la misma subred.

Para obtener instrucciones sobre cómo compartir música o publicar listas de reproducción, busque "compartir" o "publicar" en la Ayuda.

Icono de comentarios ¿Le ha resultado útil esta página? Enviar comentario.


Cómo compartir la biblioteca de iTunes con otros ordenadores

Si su ordenador está conectado a otros equipos a través de una red local, puede compartir los ítems de su biblioteca y listas de reproducción con un máximo de cinco ordenadores (de la misma subred)

Para compartir la biblioteca con otros ordenadores:

  1. Seleccione iTunes > Preferencias, haga clic en Compartir y elija "Compartir mi biblioteca en mi red local".
  2. Seleccione los ítems que desea compartir.
  3. Escriba un nombre para los elementos compartidos en el campo Nombre Compartido.
  4. Para obligar a los usuarios a introducir una contraseña antes de que puedan ver los ítems compartidos, seleccione Solicitar Contraseña e introduzca una contraseña.

El nombre que introduzca aparece en iTunes dentro de los ordenadores locales (de la misma subred) configurados para acceder a bibliotecas compartidas. Para que otros puedan ver ítems compartidos, el ordenador debe estar encendido e iTunes en ejecución.

Puede compartir películas, archivos con el formato Apple Lossless, MP3, AIFF, WAV y AAC, así como vínculos a emisoras de radio; no es posible, en cambio, compartir programas hablados de Audible ni archivos de sonido de QuickTime.

Sólo se permite compartir música para usos exclusivamente personales.

Icono de comentarios ¿Le ha resultado útil esta página? Enviar comentario.


Cómo buscar bibliotecas compartidas

Si su equipo está conectado a otros equipos a través de una red local (ya sea con un cable o de forma inalámbrica), puede buscar música compartida por otros usuarios de su red (en la misma subred).

Para buscar música compartida:

  1. Seleccione Edición > Preferencias.
  2. Haga clic en Compartir y, a continuación, seleccione "Buscar bibliotecas compartidas".

Las bibliotecas y las listas de reproducción compartidas aparecen en la ventana de iTunes, debajo de Compartido.

Puede acceder a vídeos, MP3, Apple Lossless y archivos AIFF, WAV y AAC, además de vínculos a emisoras de radio compartidas. No es posible compartir programas hablados de Audible ni archivos de sonido de QuickTime.

Icono de comentarios ¿Le ha resultado útil esta página? Enviar comentario.


Cómo desactivar la opción de compartir

Puede desactivar la opción de compartir para evitar que otros equipos de su red vean o escuchen canciones de su biblioteca o listas de reproducción.

Para desactivar la opción de compartir música:

  1. Seleccione Edición > Preferencias y, a continuación, haga clic en la ficha Compartir situada en la parte superior de la ventana.
  2. Desactive la casilla "Compartir mi biblioteca en mi red local" (de forma que desaparezca la marca de verificación) y haga clic en Aceptar.
Icono de comentarios ¿Le resultó útil esta página? Enviar opinión.


Cómo publicar listas de reproducción

Puede compartir sus listas de reproducción con otros usuarios publicándolas en iTunes Store. Las listas de reproducción publicadas reciben el nombre de "listas iMix".

Las listas iMix incluyen previsualizaciones de 30 segundos de las canciones en la lista de reproducción, disponibles en iTunes Store. Las canciones que no están disponibles en iTunes Store no aparecen en las listas iMix.

Para publicar una lista iMix:

  1. Seleccione la lista de reproducción que desee publicar como lista iMix y seleccione Archivo > Crear una lista iMix.
  2. Introduzca la información que se le solicita sobre la lista de reproducción y haga clic en Publicar.

Para actualizar una lista iMix publicada, haga clic en la flecha situada junto a la lista de reproducción (los cambios realizados en una lista iMix no se actualizan de forma inmediata en iTunes Store).

Temas relacionados

Acerca de las bibliotecas compartidas

Cómo actualizar una lista iMix publicada

Cómo compartir la biblioteca de iTunes con otros ordenadores

Icono de comentarios ¿Le ha resultado útil esta página? Enviar comentario.


Cómo actualizar una lista iMix publicada

Si añade o suprime canciones de una lista de reproducción que ya haya publicado como lista iMix en la tienda de música iTunes Store, deberá actualizar la lista iMix para que el resto de personas pueda visualizar su nueva lista. También puede editar la descripción o el título de una lista iMix, o eliminar una lista iMix de iTunes Store.

Algunos métodos para cambiar una lista iMix publicada:

  • Para actualizar una lista iMix, seleccione la lista de reproducción, haga clic en la flecha que aparece a la derecha de la lista y, a continuación, elija "Actualizar lista iMix". Realice los cambios que desee y haga clic en Publicar.
  • Para ver su lista iMix tal y como aparece en la tienda iTunes Store, haga clic en la flecha situada a la derecha de la lista.
  • Para ver un listado de todas las listas de reproducción que ha publicado o para eliminar una lista iMix de iTunes Store, conéctese a iTunes Store y haga clic en Ver Cuenta.

Si no aparece la flecha a la derecha de las listas de reproducción, compruebe que la opción "Mostrar vínculos a iTunes Store" esté seleccionada en el panel General de las preferencias de iTunes.

Temas relacionados

Cómo publicar listas de reproducción

Cómo conectarse y desconectarse de la tienda iTunes Store

Icono de comentarios ¿Le ha resultado útil esta página? Enviar comentario.


Cómo guardar una copia de las listas de reproducción

Si lo desea, puede exportar una lista de reproducción e importarla desde otro ordenador, de tal modo que disponga de la misma lista de reproducción en ambos lugares. También puede exportar una lista de reproducción para guardar una copia de la misma.

Las listas de reproducción exportadas contienen una lista de los elementos de la lista de reproducción, las canciones o vídeos no están incluidos.

Algunos métodos para archivar o utilizar listas de reproducción en otro ordenador:

  • Para archivar una única lista de reproducción o usarla en iTunes en otro equipo, seleccione la lista de reproducción (en Listas de reproducción), elija Archivos > Exportar y, a continuación, indique XML en el menú local Formato.
  • Para guardar una copia de todas las listas de reproducción, elija Archivo > Exportar Biblioteca. Los datos exportados se guardan en formato XML.
  • Para importar una lista de reproducción de iTunes, elija Archivo > Importar. La lista de reproducción importada incluye únicamente canciones y vídeos presentes en la biblioteca de iTunes. Los elementos no disponibles se eliminan de la lista.

Temas relacionados

Uso de la información de las canciones en otras aplicaciones

Cómo compartir la biblioteca de iTunes con otros ordenadores

Cómo publicar listas de reproducción

Icono de comentarios ¿Le resultó útil esta página? Enviar opinión.


Uso de la información de las canciones en otras aplicaciones

Puede guardar como archivo de texto o XML toda la información sobre las canciones de una lista de reproducción o de la biblioteca para poder importarla a una base de datos o utilizarla en otra aplicación. También puede copiar la información de una sola canción en otra aplicación.

Formas de transferir la información de las canciones en otras aplicaciones:

  • Para exportar toda la información de las canciones como archivo de texto, seleccione Música o una lista de reproducción y, a continuación, seleccione Archivo > Exportar lista de canciones. Compruebe que esté seleccionada la opción "Archivos de texto" en el menú desplegable "Guardar como".

    • No sólo se exporta la información de los campos visualizados en la biblioteca o en la lista de reproducción, sino toda la información sobre la canción que aparece en la ventana de información.

  • Para copiar la información (en las columnas visibles) de una sola canción, seleccione dicha canción y elija Edición > Copiar; a continuación, seleccione Edición > Pegar en otra aplicación (por ejemplo, un mensaje de correo electrónico o un documento de texto).
Icono de comentarios ¿Le ha resultado útil esta página? Enviar comentario.


No puedo ver ninguna biblioteca compartida

Realice las siguientes comprobaciones:

  • Asegúrese de que la casilla "Buscar bibliotecas compartidas" esté seleccionada en el panel Compartir de las preferencias de iTunes.
  • Compruebe que haya hecho clic en el triángulo que aparece junto a Compartido en la ventana de iTunes para abrirlo.
  • Puede que no haya ningún ordenador en la red local con la opción de compartir activada.

Temas relacionados

Cómo buscar bibliotecas compartidas

Cómo compartir la biblioteca de iTunes con otros ordenadores

Icono de comentarios ¿Le resultó útil esta página? Enviar opinión.


Cómo personalizar su biblioteca de iTunes

Cómo editar la información de la música y de los vídeos
Añada los títulos de las canciones, los nombres de los intérpretes, etc., a sus canciones y vídeos para poder examinarlos y realizar búsquedas con mayor facilidad en su colección.

Cómo personalizar la ventana de iTunes
Oculte o muestre ítems en la lista de fuentes y en la ventana de iTunes, minimice la ventana de iTunes hasta convertirla en un "minirreproductor" y ordene las canciones por los títulos de las columnas.

Cómo gestionar los archivos de música y vídeo
Configure cómo y dónde almacena iTunes los archivos de música y vídeo.


Cómo editar la información de la música y de los vídeos

Cómo editar la información de las canciones y de un CD

Puntuación de las canciones y otros ítems

Cómo añadir ilustraciones a las canciones y a otros elementos

Introducción y visualización de las letras

Cómo encontrar información sobre un CD en Internet

Cómo enviar la información de un CD a la base de datos Gracenote CDDB

Cómo guardar una copia de una canción en un nuevo formato de archivo

Corrección de títulos de canciones con caracteres extraños

Los títulos de las canciones contienen caracteres raros al importar desde otro programa


Cómo editar la información de las canciones y de un CD

Cuando inserta un CD, iTunes recupera automáticamente información acerca del CD y de las canciones del CD (si está conectado a Internet).

También puede introducir información usted mismo en iTunes o modificar la que se haya descargado de Internet. Para cambiar el nombre de la canción, del artista o del álbum, seleccione un elemento, pulse Intro y escriba el nuevo nombre.

Para editar la información de las canciones o del CD:

  1. Seleccione la canción o el CD que desee editar y, a continuación, seleccione Archivo > Obtener información (o presione Control + I).
  2. Haga clic en Información y realice los cambios que desee.

    3. Si no aparece ningún tipo de información en la ventana de información, seleccione Avanzado > "Obtener nombres de pistas del CD" para descargar la información que haya disponible (debe estar conectado a Internet).

Por omisión, al modificar la información en iTunes, también se modifica el nombre del archivo almacenado en el disco rígido. Para realizar cambios en iTunes sin cambiar los archivos del disco duro, seleccione Edición > Preferencias, haga clic en Avanzado, en General y, a continuación, anule la selección de "Mantener organizada la carpeta iTunes Music".

iTunes obtiene la información del CD de Gracenote CDDB (una base de datos de discos CD). Para obtener más información, visite el sitio web de Gracenote.

Ir a

Sitio web de Gracenote

Icono de comentarios ¿Le resultó útil esta página? Enviar opinión.


Puntuación de las canciones y otros ítems

Puede asignar una puntuación a las canciones, vídeos, podcasts u otros ítems para indicar cuánto le gustan. Posteriormente, puede utilizar dicha puntuación para crear listas de reproducción automáticamente o para ordenar y explorar la biblioteca.

Para asignar una puntuación:

  1. Seleccione una lista de reproducción o un elemento de la biblioteca.
  2. Seleccione Visualización > Ver Opciones.
  3. Seleccione Mi Puntuación y haga clic en OK.
  4. Seleccione la canción u otro ítem que desee puntuar y, a continuación, haga clic en la columna "Mi puntuación" para añadir de 1 a 5 estrellas.

También puede añadir puntuaciones a los ítems utilizando el menú contextual o la bandeja del sistema ("área de notificación"). Para utilizar un menú contextual, señale un ítem, presione el botón derecho del ratón y elija una puntuación en el submenú "Mi puntuación".

Icono de comentarios ¿Le ha resultado útil esta página? Enviar comentario.


Cómo añadir ilustraciones a las canciones y a otros elementos

Gran parte de la música y vídeo que adquiere en la tienda iTunes Store incluyen sus correspondientes ilustraciones. Puede añadir sus propias ilustraciones a las canciones y a otros elementos de la biblioteca.

Puede añadir muchos tipos habituales de archivos de imagen fija, incluyendo JPEG, PNG, GIF, TIFF y Photoshop. Debe convertir los archivos WAV en otro formato antes de poder añadir ilustraciones.

Las ilustraciones aparecen en el visualizador de ilustraciones (en la esquina inferior izquierda de la ventana de iTunes) al seleccionar o reproducir el elemento. Para mostrar el visualizador de ilustraciones, seleccione Visualización > Mostrar Ilustración, o haga clic en este botón:

botón mostrar ilustraciones

A continuación, le indicamos los métodos para colocar ilustraciones en las canciones:

  • Para añadir ilustraciones a un elemento, selecciónelo en la biblioteca iTunes y arrastre el archivo de la ilustración hasta el visualizador de ilustraciones. (También puede copiarlo y pegarlo.)
  • Para añadir ilustraciones a varios elementos, seleccione un elemento, elija Archivo > Obtener Información y haga clic en Ilustración. Para añadir una ilustración al elemento seleccionado, haga clic en Añadir (o arrastre el archivo de la ilustración desde el escritorio hasta el cuadro de ilustraciones). Haga clic en Siguiente para añadir la ilustración al siguiente elemento.
  • Para añadir la misma ilustración a varios elementos, mantenga pulsada la tecla Comando mientras hace clic en cada uno de los elementos, seleccione Archivo > Obtener Información, haga clic en Ilustración y arrastre el archivo de la ilustración hasta el cuadro de ilustraciones.
  • Para asignar más de una imagen a una canción, arrastre más de un archivo hasta el espacio reservado para la ilustración.
  • Para obtener ilustraciones del álbum de las canciones de su biblioteca, seleccione las canciones y escoja Avanzado > Obtener ilustración del álbum. La canción debe estar disponible en la tienda iTunes Store.
  • Para que iTunes descargue automáticamente las ilustraciones de los álbumes al importar un CD o al añadir canciones a las que faltan ilustraciones, seleccione Edición > Preferencias, haga clic en General, y seleccione la opción de descargar las ilustraciones de los álbumes.

También puede navegar por las ilustraciones de las portadas utilizando Cover Flow. (para obtener más información, haga clic en "Cómo visualizar ilustraciones de música y vídeo").

Temas relacionados

Cómo visualizar ilustraciones de música y vídeo

Cómo guardar una copia de una canción en un nuevo formato de archivo

Icono de comentarios ¿Le resultó útil esta página? Enviar opinión.


Introducción y visualización de las letras

Si tiene la letra de una canción, puede introducirla en iTunes y visualizarla posteriormente.

Para introducir las letras de las canciones:

  1. Seleccione la canción y elija Archivo > Obtener Información.
  2. Haga clic en Letras e introduzca la letra de la canción.

Si desea visualizar una letra que haya introducido, seleccione la canción y elija Archivo > Obtener información y, a continuación, haga clic en Letras.

En algunos modelos de iPod puede ver la letra de una canción si la ha introducido en iTunes. Asegúrese de que el iPod está actualizado con el software más reciente. Para obtener más información, consulte la documentación que se suministra con el iPod.

Hay algunos tipos de archivos, como los WAV y QuickTime, que no permiten editar las letras.

Icono de comentarios ¿Le ha resultado útil esta página? Enviar comentario.


Cómo buscar información sobre un CD en Internet

Al insertar un CD en el ordenador, iTunes busca información sobre el CD (nombre, artista, títulos de las canciones, etc.) en Internet (en una base de datos denominada Gracenote CDDB). Si está conectado a Internet y hay información disponible, iTunes recupera dicha información.

Aunque no disponga de una conexión continua a Internet, podrá importar canciones en su biblioteca (recibirán el nombre de "Pista 01", "Pista 02", etc.). Más tarde, cuando se conecte a Internet, iTunes puede recuperar la información de todos sus discos CD de una vez.

Para buscar información sobre un CD en Internet

  1. Asegúrese de que está conectado a Internet.
  2. Seleccione un CD o una canción importada con el título "Pista 01".
  3. Seleccione Avanzado > Obtener nombres de pistas del CD.

Si encuentra más de una entrada para el CD (esto puede ocurrir cuando más de una persona envía información sobre el mismo CD a Gracenote CDDB), seleccione una de las entradas. Si no es correcta, seleccione de nuevo Avanzado > "Obtener nombres de pistas del CD" y elija la otra entrada. Si también es incorrecta, puede editar usted mismo la información.

Temas relacionados

Cómo editar la información de las canciones y de un CD

Cómo enviar la información de un CD a la base de datos Gracenote CDDB

Ir a

Sitio web de Gracenote

Icono de comentarios ¿Le resultó útil esta página? Enviar opinión.


Cómo enviar la información de un CD a la base de datos Gracenote CDDB

Si inserta un CD mientras está conectado a Internet y los títulos de las canciones se muestran como "Pista 01", "Pista 02" y así sucesivamente, significa que Gracenote CDDB (base de datos de discos CD) no dispone de información sobre el CD. Puede introducir la información de la canción en iTunes y, a continuación, enviar dicha información a Gracenote para que otras personas puedan beneficiarse de su trabajo.

Para enviar la información de un CD a la base de datos Gracenote CDDB

  1. Seleccione el CD y elija Archivo > Obtener Información.
  2. Haga clic en Información y escriba la información del CD.
  3. Para enviar la información a Gracenote, seleccione Avanzado > Enviar nombres de pistas del CD.

No envíe información acerca de sus discos CD personalizados, ya que los demás usuarios no podrán aprovecharla.

Temas relacionados

Cómo editar la información de las canciones y de un CD

Corrección de títulos de canciones con caracteres extraños

Ir a

Sitio web de Gracenote

Icono de comentarios ¿Le ha resultado útil esta página? Enviar comentario.


Cómo guardar una copia de una canción en un nuevo formato de archivo

Puede convertir una canción a un formato de archivo diferente y conservar una copia del original. Por ejemplo, es posible guardar una copia de un archivo de música comprimido, como MP3 o ACC, en un formato sin comprimir (AIFF o WAV).

Al convertir un archivo de un formato comprimido a un formato sin comprimir (por ejemplo, de MP3 a AIFF) no debería notar ninguna reducción en la calidad del sonido. Sin embargo, al realizar la conversión entre formatos comprimidos (como MP3 y AAC), es posible que note una disminución de la calidad del sonido. Para obtener los mejores resultados posibles, si desea que su música se codifique en un formato de archivo distinto, vuelva a importarla desde la fuente original utilizando el nuevo formato de codificación.

Para convertir el formato de archivo de una canción:

  1. Seleccione Edición > Preferencias, haga clic en la ficha Avanzado de la parte superior de la ventana y, después, haga clic en Importación.
  2. En el menú desplegable "Importar usando", elija el formato de codificación al que desea convertir la canción y, a continuación, haga clic en Aceptar para guardar la configuración.
  3. Seleccione una o varias canciones de su biblioteca y, a continuación, elija Avanzado > "Convertir selección a MP3", "Convertir selección a AAC", "Convertir selección a Apple Lossless", "Convertir selección a AIFF" o "Convertir selección a WAV". (Este comando de menú varía según el formato seleccionado en el panel Importación de las preferencias de iTunes.)

    4. Para convertir todas las canciones de una carpeta o de un disco, mantenga presionada la tecla Mayúsculas y seleccione Avanzado > "Convertir selección a" y, a continuación, seleccione la carpeta o el disco en cuestión. Se convertirán todas las canciones de la carpeta o del disco excepto los archivos de audio que haya adquirido en la tienda iTunes Store. (Las canciones adquiridas en la tienda de música Music Store se codifican utilizando un formato AAC protegido que impide que puedan convertirse.)

En la biblioteca aparecerá la canción en su formato original y la canción convertida en el nuevo formato.

Icono de comentarios ¿Le ha resultado útil esta página? Enviar comentario.


Corrección de títulos de canciones con caracteres extraños

Si el título y la información de una canción no se visualizan correctamente, es probable que el archivo se haya creado con un programa que guarde la información de manera distinta a como lo hace iTunes. El problema debería solucionarse convirtiendo las etiquetas de información de la canción (etiquetas ID3) a un formato de almacenamiento distinto.

La conversión de etiquetas ID3 es también útil en aquellas canciones cuya información aparece escrita en alfabetos no latinos o si desea utilizar los archivos MP3 con otro programa que emplea un formato distinto.

Para modificar el formato de las etiquetas de información de las canciones:

  1. Seleccione las canciones que desea convertir.
  2. Seleccione Avanzado > "Convertir etiquetas ID3".
  3. Seleccione una versión de ID3 en el menú local.

Temas relacionados

Los títulos de las canciones contienen caracteres raros al importar desde otro programa

Icono de comentarios ¿Le resultó útil esta página? Enviar opinión.


Los títulos de las canciones contienen caracteres raros al importar desde otro programa

Si el título y la información de una canción no se visualizan correctamente, es probable que el archivo se haya creado con un programa que guarde la información de manera distinta a como lo hace iTunes. Puede resolver el problema invirtiendo los caracteres Unicode de las etiquetas de las canciones.

Para invertir los caracteres Unicode:

  1. Seleccione la canción y elija Avanzado > "Convertir etiquetas ID3".

    2. Para seleccionar varias canciones consecutivas, mantenga presionada la tecla Mayúsculas y haga clic en los títulos de las canciones. Para seleccionar varias canciones no consecutivas, presione la tecla Control y haga clic.

  2. Haga clic en "Restablecer Unicode".

Para recuperar la información, seleccione de nuevo "Restablecer Unicode".

Icono de comentarios ¿Le ha resultado útil esta página? Enviar comentario.


Cómo personalizar la ventana de iTunes

Reducción del tamaño de la ventana de iTunes

Selección de la información que debe mostrarse

Cómo impedir que aparezcan ítems en la ventana de iTunes

Cómo mostrar u ocultar iTunes MiniStore

Cómo visualizar ilustraciones de música y vídeo

Cómo añadir ilustraciones a las canciones y a otros elementos

Cómo ordenar las canciones de la biblioteca o de una lista de reproducción

Cómo cambiar el tamaño y la posición de las columnas

No veo lo que estoy buscando en la ventana de iTunes


Reducción del tamaño de la ventana de iTunes

La ventana de iTunes puede minimizarse y transformase en un "minirreproductor" que muestre únicamente los controles y el estado de la reproducción. La ventana del minirreproductor también puede colocarse delante del resto de las ventanas o minimizarse en la barra de tareas o en la bandeja del sistema de Windows.

Formas de reducir o ampliar la ventana de iTunes:

  • Para minimizar la ventana de iTunes y convertirla en la ventana flotante del minirreproductor, seleccione Avanzado > Activar minirreproductor. Para mostrar u ocultar la información relativa a la canción y al estado de la reproducción, arrastre la esquina inferior derecha de la ventana. Para devolver la ventana de iTunes a su tamaño completo, haga clic en Restaurar.
  • Para hacer que el minirreproductor flote delante de todas las demás ventanas de forma que pueda verlo siempre, seleccione Edición > Preferencias, haga clic en Avanzado, en General y, a continuación, seleccione "Mantener minirreproductor encima del resto de ventanas".
  • Para minimizar el minirreproductor en la barra de tareas de Windows, haga clic con el botón derecho del ratón en una zona vacía de la barra de tareas de Windows y seleccione Barras de herramientas > iTunes. Para devolver la ventana de iTunes a su tamaño completo, haga clic en Restaurar.
  • Para minimizar el minirreproductor en la bandeja del sistema, seleccione Edición > Preferencias, haga clic en Avanzado, en General y, a continuación, seleccione "Minimizar ventana de iTunes en la bandeja del sistema".
Icono de comentarios ¿Le ha resultado útil esta página? Enviar comentario.


Selección de la información que debe mostrarse

Puede seleccionar las columnas (Nombre, Duración, etc.) que deben mostrarse para los elementos de su biblioteca o lista de reproducción. También puede mostrar y ocultar los ítems situados bajo la Biblioteca.

Formas de seleccionar la información que debe mostrarse:

  • Para seleccionar las columnas que deben aparecer, elija un ítem (una lista de reproducción, por ejemplo), seleccione Visualización > Opciones de visualización e indique la información que desee ver.
  • Para ocultar elementos de su biblioteca, seleccione iTunes > Preferencias, haga clic en General y, a continuación, anule la selección de un elemento para ocultarlo.
  • Para ver su biblioteca por género, como haría en una tienda de discos, seleccione Edición > Preferencias, haga clic en General, seleccione "Mostrar género al navegar" y, a continuación, seleccione Visualización > Mostrar navegador (o bien haga clic en el botón Navegar que se muestra a continuación).

También puede presionar el botón derecho del ratón y hacer clic en el encabezamiento de columna para ver una lista de las opciones de visualización.

Icono de comentarios ¿Le resultó útil esta página? Enviar opinión.


Cómo impedir que aparezcan ítems en la ventana de iTunes

Si tiene privilegios de administrador en el equipo, puede impedir que aparezcan a la izquierda de la ventana de iTunes ítems como películas, podcasts, emisoras de radio por Internet, la tienda iTunes Store y música compartida, entre otros.

Para impedir que aparezcan ítems en iTunes:

  1. Seleccione Edición > Preferencias y haga clic en Parental.
  2. Si el candado está cerrado, haga clic en él e introduzca su contraseña de administrador.
  3. Seleccione un ítem para desactivarlo. Por ejemplo, si selecciona "Desactivar los podcasts", el ítem Podcasts no aparecerá en la ventana de iTunes.
  4. Si desea solicitar una contraseña de administrador para poder visualizar un ítem que haya desactivado (o realizar otros cambios en el panel Parental), haga clic en el candado.

    5. Es necesario utilizar Windows XP para poder proteger estos ítems con contraseña. Si utiliza Windows 2000, podrá ocultar estos ítems, pero no necesitará contraseña para mostrarlos de nuevo.

Si desactiva los podcasts, no podrá suscribirse a ningún podcast en la iTunes Store.

Para ocultar otros ítems, seleccione iTunes > Preferencias, haga clic en General y, a continuación, anule la selección de los ítems que no quiere que aparezcan.

Icono de comentarios ¿Le ha resultado útil esta página? Enviar comentario.


Cómo mostrar u ocultar iTunes MiniStore

Al seleccionar un ítem en iTunes, la iTunes MiniStore (en la parte inferior de la ventana de iTunes) muestra ítems similares disponibles en la iTunes Store. Puede hacer clic en dichos ítems para verlos en la tienda.

Debe estar conectado a Internet para usar iTunes MiniStore.

Para mostrar la MiniStore:

Seleccione Ver > Mostrar MiniStore.

Tenga en cuenta que si ha utilizado el panel "Control parental" de las preferencias de iTunes para indicar que la MiniStore no aparezca, no aparecerá.

Temas relacionados

Reducción del tamaño de la ventana de iTunes

Acerca de la iTunes Store

Cómo impedir que aparezcan ítems en la ventana de iTunes

Icono de comentarios ¿Le resultó útil esta página? Enviar opinión.


Cómo ordenar las canciones de la biblioteca o de una lista de reproducción

Puede ordenar las canciones de la biblioteca o de una lista de reproducción por cualquiera de las columnas visibles. Es posible que le interese hacerlo para buscar una determinada canción o para encontrar los ítems de su biblioteca que cumplen un requisito concreto (por ejemplo, las canciones de género rock o las que se han guardado en formato AAC).

Formas de ordenar canciones de la biblioteca o lista de reproducción:

  • Para ordenar la lista por una determinada columna, haga clic en la cabecera de dicha columna. Por ejemplo, si desea ordenar la lista por el título de los álbumes, haga clic en la cabecera Álbum.

    • Consejo: si no aparece la cabecera de la columna que le interesa, haga clic en el cabecera de una columna con el botón derecho del ratón para visualizar el listado completo de todas las columnas que puede visualizar. Seleccione un ítem (de modo que aparezca una marca de verificación junto a él) para hacerlo visible o anule su selección para quitarlo.

  • Para invertir el sentido de ordenación, haga clic en el triángulo que aparece al seleccionar la columna.
  • Para restablecer el orden anterior de canciones en una lista de reproducción, haga clic en la cabecera de la columna situada más a la izquierda (sobre los números), en la cual se indica el orden de reproducción.

También puede realizar búsquedas en todos los artistas o álbumes de su biblioteca musical seleccionando un ítem en Biblioteca y haciendo clic en el botón Navegar (tiene forma de ojo). Si no ve los paneles Artista o Álbum, vuelva a hacer clic en Navegar.

Icono de comentarios ¿Le ha resultado útil esta página? Enviar comentario.


Cómo cambiar el tamaño y la posición de las columnas

Puede reorganizar o modificar el tamaño de las columnas de las listas de reproducción y la biblioteca.

Formas de cambiar la posición o el tamaño de las columnas:

  • Para cambiar de posición una columna, arrastre la cabecera hacia la izquierda o la derecha, hasta colocarla en el lugar deseado.
  • Para modificar el tamaño de una columna, coloque el puntero sobre las líneas verticales divisorias. Cuando el puntero cambie de forma, arrastre la columna hasta que presente el tamaño deseado.
  • Para cambiar automáticamente el tamaño de una o de todas las columnas, de modo que su anchura se ajuste al contenido, coloque el puntero sobre la cabecera de la columna, presione el botón derecho del ratón y, a continuación, elija "Tamaño automático de la columna" o "Tamaño automático de todas las columnas" en el menú contextual que aparece. También puede hacer doble clic en la línea vertical situada entre las columnas.
Icono de comentarios ¿Le ha resultado útil esta página? Enviar comentario.


No encuentro lo que busco en la ventana de iTunes

Es posible que se deba a las opciones seleccionadas en las preferencias de iTunes.

Formas de mostrar los ítems que faltan:

  • Seleccione Edición > Preferencias, haga clic en General y compruebe que el ítem que necesita esté seleccionado.
  • Seleccione Edición > Preferencias, haga clic en Parental y compruebe que el ítem que necesita no esté seleccionado (por ejemplo, si desea ver la opción Podcasts en la ventana de iTunes, la opción "Desactivar los podcasts" no debe estar seleccionada).
  • Si no ve ninguna lista de reproducción o carpeta, es muy probable que se hayan borrado todas. En ese caso tendrá que volver a crearlas.
Icono de comentarios ¿Le ha resultado útil esta página? Enviar comentario.


Cómo gestionar los archivos de música y vídeo

Cómo buscar el lugar en el que se almacenan los archivos de iTunes

Cómo cambiar el lugar en el que se almacenan los archivos de iTunes

Cómo copiar todos los archivos iTunes en una ubicación

Cómo copiar archivos a la carpeta Música cuando los añade a la biblioteca

Cómo realizar búsquedas en la biblioteca o en una lista de reproducción

Significado de los símbolos que hay junto a las canciones y otros ítems

Cómo realizar copias de seguridad de la biblioteca de iTunes en discos CD o DVD

Cómo mover la biblioteca de iTunes a otro ordenador

Acerca del archivo iTunes Library

Cómo eliminar elementos de iTunes

He perdido la música que tenía en mi ordenador


Cómo buscar el lugar en el que se almacenan los archivos de iTunes

La ubicación predeterminada para los archivos de audio, vídeo y otros tipos de archivos es la carpeta iTunes Music (en Mis documentos/Mi música/iTunes). La carpeta iTunes Music contiene todas las canciones importadas desde discos CD, así como canciones, vídeos, podcasts y otros ítems descargados desde Internet. Todos estos archivos aparecen en la biblioteca iTunes.

Si modifica los ajustes en el panel Avanzado de las preferencias de iTunes (sección General), los archivos de iTunes pueden aparecer guardados en otro sitio.

Formas de saber dónde están almacenados los archivos de iTunes:

  • Para averiguar dónde está almacenado un archivo, seleccione el ítem en iTunes y elija Archivo > Obtener información. La ruta hasta el archivo se muestra en la parte inferior del panel Resumen (la sección Dónde).
  • Para que el archivo se muestre en el Explorador de Windows, seleccione la canción y elija a continuación Archivo > Mostrar en el Explorador.
Icono de comentarios ¿Le ha resultado útil esta página? Enviar comentario.


Cómo cambiar el lugar en el que se almacenan los archivos de iTunes

Las canciones y otros archivos que importa a iTunes se colocan aquí de forma predeterminada:

Mis documentos/Mi música/iTunes/iTunes Music

Para cambiar la posición por omisión de los archivos importados:

  1. In iTunes, choose Edit > Preferences.
  2. Haga clic en Avanzado y, después, haga clic en General.
  3. Haga clic en Modificar y seleccione una nueva ubicación para los archivos.

    4. A partir de ahora, las canciones y otros elementos nuevos que importe se guardarán en la nueva ubicación especificada. Las canciones recién importadas se mantienen en su ubicación actual.

Para restaurar la carpeta iTunes Music como ubicación predeterminada de almacenamiento, haga clic en Restaurar (en el panel Avanzado de las preferencias de iTunes).

Para mover los archivos ya importados a una nueva ubicación (por ejemplo, a una carpeta distinta del disco duro, o a un equipo distinto), siga las instrucciones anteriores y, después, salga de iTunes. Seleccione todos los ítems de la carpeta iTunes Music y arrastre los archivos a la nueva ubicación (no arrastre toda la carpeta iTunes, sólo su contenido). Para obtener más información sobre cómo averiguar dónde se almacenan los archivos de audio, busque en la ayuda "buscar archivos".

Para obtener más sugerencias acerca de la forma de transferir archivos entre distintos equipos, haga clic en los vínculos siguientes.

Ir a

Artículo del servicio de soporte de Apple: Cómo mover la carpeta iTunes Music

Artículo del servicio de soporte de Apple: "Cómo copiar música entre equipos autorizados con iTunes para Windows"

Icono de comentarios ¿Le ha resultado útil esta página? Enviar comentario.


Cómo copiar todos los archivos iTunes en una ubicación

En función del modo en que haya importado las canciones, vídeos y otros ítems a iTunes, su biblioteca podrá incluir ítems situados en varios lugares del disco duro del equipo o en otras ubicaciones.

Puede colocar una copia de todos los archivos de la biblioteca en la carpeta iTunes Music, de modo que, por ejemplo, sea más sencillo copiar la biblioteca en un nuevo ordenador.

Para copiar todos los archivos de iTunes en la carpeta iTunes Music:

Seleccione Avanzado > Consolidar biblioteca.

Todos los archivos iTunes ubicados fuera de la carpeta iTunes Music permanecen en su ubicación original y una copia de los mismos se coloca en la carpeta iTunes Music.

Icono de comentarios ¿Le ha resultado útil esta página? Enviar comentario.


Cómo realizar búsquedas en la biblioteca o en una lista de reproducción

Puede usar el campo de búsqueda (situado en la esquina superior derecha de la ventana de iTunes) para localizar ítems de la biblioteca o de una lista de reproducción rápidamente.

Para buscar un ítem en la biblioteca de iTunes:

  1. Seleccione un ítem (Música o una lista de reproducción, por ejemplo) que desee buscar.

    2. En las listas de emisoras de radio no es posible realizar búsquedas, dado que no se encuentran disponibles hasta que se conecta a Internet y las descarga.

  2. Haga clic en el campo de búsqueda y escriba el texto que desee buscar.

    3. A medida que escribe, iTunes le va mostrando los elementos que contienen el texto que ha introducido.

Para buscar en la columna Comentario, asegúrese de que se muestre (seleccione Visualización > Opciones de visualización).

Para volver a ver todos los elementos, borre el texto del campo de búsqueda (o pulse la tecla Esc).

Icono de comentarios ¿Le resultó útil esta página? Enviar opinión.


Significado de los símbolos que hay junto a las canciones y otros ítems

Al importar música y vídeos, unos símbolos indican su estado. Hay otros símbolos que permiten realizar ciertas operaciones.

Icono

Descripción del icono

Significado

icono de visualización

El ítem es un vídeo

icono del libro

El ítem es un archivo PDF

movimiento en zigzag

La canción se está importando a iTunes desde un CD o desde el disco rígido

marca verde

iTunes ha importado la canción

símbolo de admiración junto a la canción

No se ha encontrado la canción porque se ha movido o eliminado

símbolo de admiración junto a una lista de reproducción inteligente

Una de las condiciones es una lista de reproducción no disponible; haga clic en el símbolo de exclamación para seleccionar otra lista de reproducción o eliminar la que no está disponible

icono de emisión

La canción está en Internet. Al hacer clic en ella, se envía al ordenador en tiempo real ("streaming")

marca negra

La canción será incluida en la acción específica. Por ejemplo: sólo las canciones con esta marca se importan al hacer clic en Importar

altavoz

La canción está sonando

flechas de avance

El ítem se está copiando o descargando de Internet

flecha junto a un ítem o lista de reproducción

Haga clic para ir a ese ítem o para publicar la lista de reproducción en la tienda iTunes Store (puede activar y desactivar estas flechas en el panel General de las preferencias de iTunes)

icono de expulsión

Haga clic para expulsar el CD o eliminar el dispositivo de la lista Fuente

punto azul junto a una serie o episodio de podcast

Aún no ha empezado a escuchar la serie o el episodio de podcast

punto gris junto a un ítem

El ítem no se ha sincronizado con el iPod o el teléfono


Cómo mover la biblioteca de iTunes a otro ordenador

Si adquiere un nuevo equipo, podrá transferir su biblioteca de iTunes conectando los equipos o utilizando un disco duro portátil o un iPod.

Para obtener más información, haga clic en los vínculos siguientes para ver artículos acerca del sitio web de servicio y soporte de Apple.

Cuando venda o se deshaga de un equipo, no olvide retirar su autorización.

Temas relacionados

Cómo realizar copias de seguridad de la biblioteca de iTunes en discos CD o DVD

Cómo autorizar la reproducción en un ordenador de los elementos comprados en iTunes Store

Cómo guardar una copia de las listas de reproducción

Ir a

Artículo del servicio de soporte de Apple: Cómo copiar música entre equipos autorizados

Artículo del servicio de soporte de Apple: Cómo mover la carpeta iTunes Music

Artículo del servicio de soporte de Apple: Cómo usar el iPod para mover su música a un nuevo equipo

Icono de comentarios ¿Le ha resultado útil esta página? Enviar comentario.


Acerca del archivo iTunes Library

El archivo de la biblioteca de iTunes es una base de datos con las canciones y vídeos de la biblioteca y de las listas de reproducción creadas. Esta archivo está situado en la carpeta iTunes (a su vez situada dentro de la carpeta Mi Música de Mis Documentos). No debe cambiar la ubicación de este archivo. Si lo borra, iTunes creará una nueva copia vacía cuando se abra iTunes, pero se perderán todas las listas de reproducción, las puntuaciones de la canciones, los comentarios y cualquier otra información que haya introducido.

Para obtener más información, haga clic en los vínculos siguientes.

Ir a

Artículo del servicio de soporte de Apple: ¿Qué son los archivos iTunes Library?

Icono de comentarios ¿Le resultó útil esta página? Enviar opinión.


He perdido la música que tenía en mi ordenador

Si tira a la Papelera el archivo iTunes Library, las canciones no aparecerán en la biblioteca aunque los archivos que las contienen continúen estando dentro de la carpeta iTunes Music.

Si quita las canciones de la carpeta iTunes Music, deberá volver a añadirlas a iTunes para poder reproducirlas.

Si los archivos han desaparecido sin saber por qué, realice una exploración completa del equipo con un programa antivirus actualizado.

Algunos métodos para que sus canciones vuelvan a aparecer en la biblioteca:

  • Arrastre la carpeta iTunes (situada de forma predeterminada dentro de la carpeta Mi música, en la carpeta Mis documentos) hasta la ventana de iTunes. En la biblioteca aparecerán de nuevo sus canciones, pero no habrá ninguna de sus listas de reproducción originales.
  • Si el problema no se soluciona, es muy probable que sus canciones estén situadas en alguna ubicación indeterminada del disco duro. Vaya al menú Inicio, seleccione Buscar y realice una búsqueda por título o artista. Arrastre las carpetas que contengan canciones hasta iTunes para volver a añadir las canciones a iTunes.

    • Si la búsqueda no encuentra nada, mire en la papelera.

No obstante, puede añadir archivos musicales a la biblioteca sin necesidad de copiarlos a la carpeta iTunes Music.

Si configura iTunes de forma que pueda añadir archivos de música a la biblioteca sin tener que copiarlos a la carpeta iTunes Music y, a continuación, traslada los archivos de las canciones, deberá arrastrar los archivos a iTunes de nuevo para poder reproducirlos.

Icono de comentarios ¿Le ha resultado útil esta página? Enviar comentario.


Cómo cargar el iPod y usar otras características

Cómo cargar canciones en el iPod o en otro reproductor de música
Cargue canciones en el iPod o en un teléfono móvil compatible con iTunes para escucharlas allá donde vaya.

Otras características del iPod
Cargue podcasts, vídeos y fotos, sincronice contactos y calendarios, guarde archivos en el iPod o en un teléfono compatible con iTunes y sincronice los datos de sus entrenamientos Nike+iPod con nikeplus.com.


Cómo cargar canciones en el iPod o en otro reproductor de música

Acerca de iTunes e iPod

Cómo conectar un iPod, un móvil compatible con iTunes u otro reproductor de música

Cómo cargar canciones en el iPod automáticamente

Cómo cargar canciones manualmente en el iPod

Cómo cargar canciones en un iPod shuffle

Cómo eliminar ítems de un iPod

Cómo transferir canciones a un teléfono compatible con iTunes

No puedo transferir canciones a mi teléfono móvil compatible con iTunes


Acerca de iTunes e iPod

iPod es un reproductor de música portátil y versátil. Puede cargar canciones de su biblioteca de iTunes en el iPod para escucharlas cuando quiera. En algunos modelos de iPod, también puede cargar fotos, vídeo y juegos.

Por omisión, iTunes actualiza automáticamente el iPod al conectarlo al ordenador; puede cambiar los ajustes para poder realizar la carga de forma automática. Según el modelo de iPod que tenga, también podrá crear listas de reproducción en el iPod, así como sincronizar la información de sus contactos y calendarios desde el ordenador.

Cualquier producto que adquiera en una iTunes Store se reproducirá en el iPod siempre que el ordenador al que conecte el iPod esté autorizado a reproducir dichas compras.

Para obtener más información acerca de cómo usar el iPod, consulte la documentación que se suministraba con el iPod o visite el siguiente sitio web.

Temas relacionados

Acerca de la iTunes Store

Cómo autorizar la reproducción en un ordenador de los elementos comprados en iTunes Store

Ir a

Lecciones de iniciación iPod

Icono de comentarios ¿Le ha resultado útil esta página? Enviar comentario.


Cómo conectar un iPod, un móvil compatible con iTunes u otro reproductor de música

Puede conectar cualquier modelo de iPod o un teléfono móvil compatible con iTunes al equipo y cargar en el mismo canciones de la biblioteca de iTunes. Con algunos modelos de iPod, también puede cargar fotos, vídeos y juegos en el iPod.

Para conectar un dispositivo al ordenador:

  • Para el iPod shuffle, retire la tapa o cordón de sujeción y conecte el iPod shuffle al puerto USB de su equipo.
  • Para el resto de dispositivos, conecte el dispositivo al ordenador usando el cable que acompañaba al dispositivo.

Si ve una ventana que le indica que reinicie el equipo, reinícielo y, después, abra iTunes. Aparecerá un icono del iPod o teléfono móvil en la ventana de iTunes (en Dispositivos). Antes de desconectar el iPod o el teléfono móvil, haga clic en el botón de expulsión situado junto al dispositivo.

Para obtener más información acerca de la forma de conectar y desconectar el iPod, consulte la documentación suministrada con el iPod o visite el sitio web de iPod.

Ir a

Sitio web del iPod

Sitio web de iTunes para teléfonos móviles

Icono de comentarios ¿Le ha resultado útil esta página? Enviar comentario.


Cómo cargar canciones en el iPod automáticamente

Si dispone de un iPod shuffle, haga clic en "Cómo cargar canciones en el iPod shuffle", más abajo. Estas instrucciones son específicas para el iPod, el iPod nano y el iPod mini.

Para que iTunes cargue canciones automáticamente en el iPod:

  1. Conecte el iPod al ordenador.
  2. Cuando aparezca el icono del iPod en la ventana de iTunes (debajo de Dispositivos), selecciónelo.
  3. Si no aparece el panel Resumen, haga clic en la ficha Resumen.
  4. Asegúrese de que la opción "Gestionar la música manualmente" no esté seleccionada. (Si dispone de un iPod que admite vídeo, la opción será "Gestionar la música y los vídeos manualmente").
  5. Haga clic en la pestaña Música y realice una de las siguientes operaciones:
    • Para actualizar el iPod automáticamente con todas las canciones y listas de la biblioteca, seleccione "Sincronizar la música" y active "Todas las canciones y listas". iTunes cargará las canciones y listas en la biblioteca de iTunes del iPod, y borrará después las canciones del iPod que no estén en la biblioteca.
    • Para actualizar el iPod automáticamente con sólo determinadas listas de reproducción, seleccione "Sincronizar la música" y "Listas seleccionadas". A continuación, elija las listas que desea sincronizar.

Si conecta el iPod y lo actualiza y, posteriormente, añade canciones a la biblioteca iTunes que también quiere tener en el iPod, seleccione Archivo > Sincronizar iPod.

Puede sincronizar (actualización automática) el iPod sólo con un ordenador a la vez. Para utilizar el iPod con más de un ordenador, configure iTunes para que gestione las canciones manualmente. Esta opción también es interesante si la biblioteca iTunes contiene más música de la que cabe en el iPod.

Consejo: si desea sincronizar únicamente los ítems que tengan una marca de comprobación en la biblioteca, seleccione "Coincidir sólo con ítems marcados".

Temas relacionados

Cómo cargar canciones en un iPod shuffle

Cómo cargar canciones manualmente en el iPod

Cómo eliminar ítems de un iPod

Ir a

Sitio web del iPod

Icono de comentarios ¿Le resultó útil esta página? Enviar opinión.


Cómo cargar canciones manualmente en el iPod

Es posible que desee gestionar las canciones del iPod manualmente si va a utilizar el iPod con más de un equipo, o si su biblioteca de iTunes tiene más música de la que cabe en el iPod.

Si dispone de un iPod shuffle, haga clic en "Cómo cargar canciones en el iPod shuffle" más adelante.

Para cargar canciones manualmente en el iPod

  1. Conecte el iPod al ordenador.
  2. Cuando el icono del iPod aparezca en la ventana de iTunes (en Dispositivos), selecciónelo.
  3. Si no se abre el panel Resumen, haga clic en la ficha Resumen.
  4. Seleccione "Gestionar la música manualmente". (Si su iPod puede reproducir vídeo, la casilla indicará "Gestionar la música y los vídeos manualmente".)
  5. Haga clic en Música (en Biblioteca, en el lado izquierdo de la ventana de iTunes) y, a continuación, arrastre las canciones y listas de reproducción al iPod.

Temas relacionados

Cómo cargar canciones en un iPod shuffle

Cómo cargar canciones en el iPod automáticamente

Icono de comentarios ¿Le resultó útil esta página? Enviar opinión.


Cómo cargar canciones en un iPod shuffle

Puede cargar el iPod shuffle con canciones de la biblioteca o de un lista de reproducción automáticamente. También puede transferir canciones manualmente además de o en vez de hacerlo de forma automática.

La función de carga automática selecciona canciones diferentes cada vez.

Para transferir música al iPod shuffle:

  1. Conecte el iPod shuffle al ordenador.

    2. Para obtener más información, consulte la documentación que se suministra con el iPod shuffle.

  2. Realice una o varias de las operaciones siguientes:
    • Para cargar canciones manualmente, arrástrelas al iPod en la lista de dispositivos. Si desea que iTunes rellene automáticamente el espacio restante, no seleccione "Reemplazar todos los ítems al usar Autorrellenar". (Si la casilla está marcada al hacer clic en Autorrelleno, se sustituirán las canciones que ha arrastrado al iPod.)
    • Para cargar canciones de la biblioteca o de una lista de reproducción automáticamente, seleccione Música o una lista en el menú local "Autorrellenar con". Cuando esté preparado para cargar canciones en el iPod shuffle automáticamente, haga clic en el botón Autorrelleno.
    • Para que iTunes cargue canciones aleatoriamente desde la fuente elegida en lugar de hacerlo de manera ordenada, seleccione "Elegir ítems aleatoriamente". Cuando esté preparado para cargar canciones en el iPod shuffle, haga clic en Autorrelleno.

iTunes transfiere las canciones que caben en el iPod shuffle y borra las que había en el iPod shuffle pero no en la lista de reproducción actual. Los archivos que no sean de música, como los documentos, no permanecerán en el iPod shuffle.

Las canciones que no se cargan (por falta de espacio, por ejemplo) se marcan con un punto gris en la lista de reproducción del iPod shuffle.

Para obtener más información acerca de la utilización del iPod shuffle, consulte su documentación o visite el sitio web del iPod.

Temas relacionados

Cómo gestionar el espacio en el iPod shuffle o en un móvil compatible con iTunes

Ir a

Sitio web del iPod

Icono de comentarios ¿Le resultó útil esta página? Enviar opinión.


Cómo eliminar ítems de un iPod

Puede borrar las canciones, audiolibros y vídeos que estén en el iPod si lo desea. Al borrar una canción del iPod, ésta no se suprime de la biblioteca de iTunes.

Para borrar ítems de un iPod que no sea el iPod shuffle, primero debe asegurarse de que iTunes está configurado de manera que pueda copiar canciones manualmente (si desea más información, haga clic en el enlace que aparece más abajo).

Para borrar canciones del iPod:

  1. Conecte el iPod al ordenador.
  2. Cuando aparezca el icono del iPod en iTunes, selecciónelo.
  3. Si el triángulo desplegable que aparece a la izquierda del iPod está cerrado, haga clic en él para acceder al contenido del iPod.
  4. Seleccione el ítem que desea borrar y pulse la tecla Suprimir.

Temas relacionados

Cómo realizar compras en iTunes Store con otros ordenadores

Icono de comentarios ¿Le ha resultado útil esta página? Enviar comentario.


Cómo transferir canciones a un teléfono compatible con iTunes

Desde la biblioteca de iTunes del ordenador hasta un móvil compatible con iTunes puede transferir lo siguiente:

  • Canciones y listas de reproducción
  • Podcasts formateados como archivos MP3 o AAC
  • Audiolibros

Puede enviar al teléfono ítems de la biblioteca o de un lista de reproducción automáticamente. También puede transferir ítems manualmente además de hacerlo de forma automática.

Para cargar un teléfono compatible con iTunes:

  1. Conecte el móvil al ordenador y abra iTunes.
  2. Realice una o varias de las operaciones siguientes:
    • Para cargar ítems manualmente, arrástrelos desde iTunes al icono del móvil que aparece en la ventana de iTunes. Si también va a cargar el teléfono automáticamente, no marque la opción "Reemplazar todos los ítems al usar Autorrellenar". (Si la casilla queda marcada al hacer clic en Autorrelleno, se sustituirán los ítems que ha arrastrado al teléfono.)
    • Para cargar ítems de la biblioteca o de una lista de reproducción automáticamente, seleccione uno en el menú local "Autorrellenar con". Cuando esté listo para cargar el teléfono automáticamente, haga clic en Autorrelleno.
    • Para que iTunes cargue ítems aleatoriamente desde la fuente elegida en lugar de hacerlo de manera secuencial, seleccione "Elegir ítems aleatoriamente". Cuando esté preparado para cargarlos en el móvil, haga clic en Autorrelleno.

Las canciones que borre del teléfono móvil, ya sea manualmente o haciendo clic en Autorrelleno, se eliminarán también de las listas de reproducción en que estaban en el móvil.

Si conecta el teléfono móvil a otro ordenador o inicia sesión en el mismo ordenador con otra cuenta de usuario, y carga ítems, se borrarán los ítems que ya estén en el teléfono.

No es posible copiar canciones de un teléfono móvil a iTunes.

Ir a

Sitio web de iTunes para teléfonos móviles

Preguntas habituales sobre iTunes para teléfonos móviles

Icono de comentarios ¿Le resultó útil esta página? Enviar opinión.


No puedo transferir canciones a mi teléfono móvil compatible con iTunes

Las canciones que desee cargar en un móvil compatible con iTunes deben estar codificadas a 128 kbps o una frecuencia de bits menor. Para saber la frecuencia de bits de una canción, selecciónela y elija Archivo > Obtener información.

Las canciones con menores velocidades de bits, se almacenan en archivos más pequeños y tienen una calidad de sonido ligeramente inferior.

Para convertir automáticamente a 128 kbps las canciones con una frecuencia de bits superior durante la transferencia:

  1. Conecte el teléfono al ordenador.
  2. Seleccione Edición > Preferencias y haga clic en Teléfono.
  3. Seleccione "Convertir a AAC de 128 kbps las canciones con una velocidad de bits mayor".

Las canciones originales del ordenador no se ven afectadas.

Si esta opción está activada, la carga puede tardar más. Si lo prefiere, puede convertir las canciones manualmente y después cargarlas en el teléfono. Para obtener más información sobre la conversión a frecuencias de bits inferiores, haga clic en "Cómo guardar una copia de una canción en un nuevo formato de archivo", más abajo.

Temas relacionados

Cómo guardar una copia de una canción en un nuevo formato de archivo

Selección de ajustes de importación

Icono de comentarios ¿Le ha resultado útil esta página? Enviar comentario.


Otras características del iPod

Cómo transferir podcasts al iPod

Cómo transferir fotos al iPod

Cómo transferir vídeos al iPod

Cómo preparar un vídeo para reproducirlo en el iPod

Cómo comprar juegos para el iPod

Cómo sincronizar contactos y calendarios con un iPod

Cómo actualizar el software del iPod

Cómo gestionar el espacio en el iPod shuffle o en un móvil compatible con iTunes

Cómo guardar y visualizar los archivos en un iPod o en un móvil compatible con iTunes

Cómo ver y guardar los datos de sus entrenamientos Nike+iPod

Cómo usar varias zapatillas o sensores Nike+iPod


Cómo transferir podcasts al iPod

Los podcasts son programas de radio y televisión que pueden descargarse a su equipo desde Internet. En la iTunes Store puede descargar y suscribirse a podcasts gratuitos.

Si utiliza un iPod shuffle o un teléfono móvil compatible con iTunes, solo podrá transferir los podcasts manualmente. Con otro modelo de iPod, puede configurar iTunes para que cargue los podcasts automáticamente al conectarlo.

Para transferir podcasts de vídeo al iPod, el iPod debe poder reproducir vídeo.

Para transferir podcasts al iPod:

  1. Conecte el iPod al ordenador.
  2. Cuando aparezca el icono del iPod en iTunes, selecciónelo.
  3. Haga clic en la pestaña Podcasts y realice una de las siguientes operaciones:
    • Si desea actualizar automáticamente el iPod con todos los podcasts que aparecen en la lista de reproducción Podcasts, seleccione Sincronizar.
    • Para transferir podcasts al iPod manualmente, anule la selección de la opción Sincronizar y arrastre los podcasts o los episodios de la lista de reproducción Podcasts al icono del iPod que aparece en la ventana de iTunes (debajo de Dispositivos).

Si conecta el iPod y lo actualiza y, posteriormente, añade podcasts a la biblioteca iTunes, seleccione Archivo > Sincronizar iPod para tener los nuevos podcasts también en el iPod.

Ir a

Sitio web del iPod

Icono de comentarios ¿Le ha resultado útil esta página? Enviar comentario.


Cómo transferir fotos al iPod

Si tiene un iPod con pantalla a color, puede utilizar iTunes para cargar fotos desde su equipo. Puede transferir todas las fotos o sólo una selección.

Nota: las fotos que envíe al iPod sólo pueden visualizarse en su iPod o, en determinados modelos, en un televisor conectado al iPod. Para copiar fotos en otro ordenador, deberá transferir también los archivos de imagen de máxima resolución al iPod (véase el paso 5).

Cuando vaya a cargar canciones o fotos en el iPod, asegúrese de que el ordenador no pueda entrar en estado de reposo.

Para transferir fotos al iPod:

  1. Conecte el iPod al ordenador mediante el cable que venía con él.
  2. Cuando aparezca el icono del iPod en iTunes, selecciónelo y haga clic en la ficha Fotos.
  3. Seleccione la opción "Sincronizar fotos de" y, en el menú local, elija la aplicación de fotografía o la carpeta que contenga las fotos que desea copiar.

    4. Si usa Adobe Photoshop Album 2.0 o posterior, o Adobe Photoshop Elements 3.0 o posterior, puede importar fotos directamente de estas aplicaciones al iPod seleccionando "Photoshop Album" o "Photoshop Elements" en el menú desplegable.

  4. Especifique si desea copiar todas las carpetas o álbumes o únicamente los seleccionados.
  5. Para cargar las versiones a máxima resolución de estas fotos en el iPod, seleccione la opción "Incluir fotos de máxima resolución".
  6. Haga clic en OK.

    7. Es posible que la primera vez que efectúe una sincronización la copia de todas sus fotografías requiera bastante tiempo. Las sincronizaciones posteriores requerirán menos tiempo.

Si la versión de las fotos que ha cargado en el iPod es de máxima resolución, cuando quiera transferirlas a otro equipo, seleccione la opción "Activar el uso como disco" en el panel Resumen del iPod. Si desea más información, haga clic en "Cómo almacenar o ver archivos en un iPod o teléfono móvil compatible con iTunes", más abajo.

Si desea más información sobre cómo usar el iPod para ver fotos, consulte la documentación que se suministra con el iPod o visite el sitio web del iPod.

Temas relacionados

Cómo guardar y visualizar los archivos en un iPod o en un móvil compatible con iTunes

Ir a

Sitio web del iPod

Artículo del servicio de soporte de Apple: "Photo Sync crea una caché de fotos en iPhoto"

Artículo del servicio de soporte de Apple: "Preguntas habituales sobre Photo Sync"

Icono de comentarios ¿Le ha resultado útil esta página? Enviar comentario.


Cómo transferir vídeos al iPod

En el iPod puede ver vídeos (en un modelo con vídeo, por supuesto). Si tiene un iPod que reproduce vídeo, también puede escuchar el audio de los vídeos y podcasts de vídeo sin visualizar el vídeo en el iPod.

Puede configurar iTunes para que actualice automáticamente el iPod con los vídeos de la biblioteca iTunes o puede transferirlos manualmente al iPod.

Para transferir vídeos al iPod:

  1. Conecte el iPod al ordenador.
  2. Cuando aparezca el icono del iPod en la ventana de iTunes, selecciónelo.
  3. Haga clic en la pestaña Resumen y realice una de las siguientes operaciones:
    • Para gestionar los vídeos de forma manual, seleccione la opción "Gestionar la música y los vídeos manualmente". A continuación, arrastre las películas de iTunes al iPod.
    • Para actualizar los vídeos de forma automática, deje sin marcar "Gestionar la música y los vídeos manualmente", haga clic en la pestaña Películas, seleccione "Sincronizar películas" y escoja otras opciones.

Si desea información acerca de escuchar y ver vídeos en un iPod con capacidad de vídeo, consulte la documentación entregada con el iPod.

Los iPod con capacidad de vídeo admiten vídeos con un formato específico. La mayoría de los vídeos pueden convertirse para utilizarlos en el iPod.

Temas relacionados

Cómo preparar un vídeo para reproducirlo en el iPod

Icono de comentarios ¿Le ha resultado útil esta página? Enviar comentario.


Cómo preparar un vídeo para reproducirlo en el iPod

Si tiene un iPod que reproduce vídeo, puede transferir vídeos de la biblioteca de iTunes a ese iPod. Los iPod que reproducen vídeo solo aceptan vídeos optimizados para iPod. You can convert most videos to work with iPod.

Para convertir un vídeo:

  1. Seleccione el vídeo en iTunes.
  2. Seleccione Avanzado > Convertir selección iPod.

    3. El proceso de conversión de un vídeo para iPod puede requerir desde varios minutos hasta varias horas, según el ordenador del que dispoga, la duración y el contenido del vídeo.

El vídeo original permanece en la biblioteca de iTunes.

Para obtener más información acerca de cómo transferir vídeos al iPod, haga clic en el vínculo que aparece a continuación.

Ir a

Artículo del departamento de soporte y atención al cliente: "No puedo transferir vídeos al iPod"

Icono de comentarios ¿Le resultó útil esta página? Enviar opinión.


Cómo comprar juegos para el iPod

Si dispone de un iPod que puede reproducir vídeo, puede comprar juegos para el iPod en la tienda iTunes Store.

Para comprar y reproducir juegos en el iPod:

  1. En iTunes, haga clic en iTunes Store.
  2. En iTunes Store, haga clic en Juegos.
  3. Busque un juego y haga clic en "Comprar juego".
  4. Conecte el iPod al ordenador.

iTunes carga automáticamente los juegos en el iPod cuando lo conecta.

Sólo podrá reproducir estos juegos en el iPod (no en su equipo).

Icono de comentarios ¿Le ha resultado útil esta página? Enviar comentario.


Cómo sincronizar contactos y calendarios con un iPod

Si utiliza Microsoft Outlook Express, Microsoft Outlook 2003 o una versión posterior, para almacenar la información de los contactos puede sincronizarla con el iPod, el iPod nano o el iPod mini. Si utiliza Microsoft Outlook 2003 o posterior para gestionar un calendario, también puede sincronizar la información de calendario.

Solo puede sincronizar los contactos del iPod con un equipo.

Para sincronizar la información de contactos y calendarios:

  1. Conecte el iPod al ordenador.
  2. Cuando aparezca el icono del iPod en iTunes, selecciónelo y haga clic en la ficha Contactos.
  3. Seleccione Sincronizar y elija las opciones.

La información de los contactos y los calendarios se actualizará en su iPod cada vez que lo conecte al equipo o seleccione Archivo > Sincronizar iPod.

Icono de comentarios ¿Le ha resultado útil esta página? Enviar comentario.


Cómo actualizar el software del iPod

Apple actualiza con frecuencia el software del iPod para resolver problemas.

Para actualizar el software del iPod:

  1. Conecte el iPod al ordenador.
  2. Seleccione iTunes > Buscar actualizaciones.

Es posible que el software más reciente esté disponible en la página web de iPod antes que como actualización automática.

Ir a

Sitio web del iPod

Icono de comentarios ¿Le ha resultado útil esta página? Enviar comentario.


Cómo gestionar el espacio en el iPod shuffle o en un móvil compatible con iTunes

Puede maximizar la cantidad de canciones que caben en el iPod shuffle o en un teléfono móvil compatible con iTunes y modificar el volumen de espacio reservado para la música (en contraste con otros archivos que no son de música, como documentos).

Para gestionar el espacio en el iPod shuffle o en un teléfono móvil compatible con iTunes:

  1. Conecte el dispositivo al ordenador.
  2. Cuando el dispositivo aparezca en la ventana de iTunes, selecciónelo, haga clic en Ajustes y realice una o varias de estas operaciones:
    • Para maximizar la cantidad de canciones que cabe en el dispositivo, seleccione "Convertir a AAC de 128 kbps las canciones con una velocidad de bits mayor".
    • Para controlar cuánto espacio se dedica a la música, arrastre a la izquierda el regulador para tener más espacio libre para la música (esto no afectará a ningún documento u otro tipo de archivo que ya esté guardado en el dispositivo).

    iTunes carga la cantidad de canciones que caben en el espacio no utilizado ni reservado para archivos que no son de música.

Para obtener más información acerca de cómo usar el iPod shuffle, consulte su documentación o visite el sitio web del iPod.

Para obtener más información sobre cómo utilizar un teléfono móvil compatible con iTunes, consulte la documentación suministrada con el teléfono o visite la página web del fabricante.

Temas relacionados

Cómo guardar y visualizar los archivos en un iPod o en un móvil compatible con iTunes

Ir a

Sitio web del iPod

Icono de comentarios ¿Le ha resultado útil esta página? Enviar comentario.


Cómo almacenar y visualizar los archivos en un iPod o en un teléfono compatible con iTunes

Dependiendo de la cantidad de espacio disponible, podrá almacenar cualquier tipo de archivo (como un documento de texto o una fotografía) en un iPod o en un teléfono móvil compatible con iTunes. Por ejemplo, puede usar el iPod iPod para copiar un archivo de un ordenador a otro. También puede ver en el escritorio los archivos guardados en un iPod o teléfono móvil compatible con iTunes.

Para almacenar o ver archivos:

  1. Conecte el iPod o el teléfono móvil al ordenador.
  2. Cuando el icono del iPod aparece en la ventana de iTunes, selecciónelo, haga clic en Resumen y elija "Activar el uso como disco".

    3. A continuación, aparece el icono del iPod, el de una unidad o el de una unidad extraíble (si utiliza un teléfono móvil) con la próxima letra de unidad disponible en el Explorador de Windows, dentro de la ventana Mi PC.

  3. Para copiar archivos al iPod o al teléfono móvil, arrástrelos al icono del dispositivo.
  4. Para ver los archivos del dispositivo, haga doble clic en su icono en el escritorio.

    5. No es posible ver con iTunes la música, los vídeos o los juegos copiados en el dispositivo.

  5. Para copiar archivos desde el iPod o el teléfono móvil hasta el ordenador, haga doble clic en el icono del dispositivo y arrastre los archivos desde la ventana que se despliega en pantalla.

Para tener más espacio disponible en el iPod, arrastre algunos archivos a la Papelera de Reciclaje y vacíela.

Para obtener más información acerca de la forma de conectar el iPod, copiar música o gestionar archivos, consulte la documentación suministrada con el dispositivo.

Icono de comentarios ¿Le ha resultado útil esta página? Enviar comentario.


Cómo ver y guardar los datos de sus entrenamientos Nike+iPod

El iPod nano guarda resúmenes de sus entrenamientos Nike+iPod. Puede ver estos resúmenes de entrenamientos de uno en uno en el iPod y también el resumen del último entrenamiento en el panel Nike + iPod de las preferencias del iPod.

Para ver y analizar fácilmente el registro de entrenamientos completo, puede utilizar iTunes para enviar los datos a nikeplus.com. Cuando haya abierto una cuenta gratuita en nike.com, los datos de sus entrenamientos pueden enviarse automáticamente al sitio web, en el que se podrá realizar un seguimiento de su evolución a lo largo del tiempo, marcarse objetivos, comparar sus resultados con otras personas y competir con otros usuarios de nikeplus.com.

La primera vez que conecte al ordenador un iPod que contenga datos de entrenamientos Nike + iPod, iTunes le preguntará si desea enviar automáticamente los datos de los entrenamientos a nikeplus.com. Si selecciona No y, posteriormente, decide que desea hacerlo, siga estos pasos.

Para enviar los datos de sus entrenamientos a nikeplus.com:

  1. Realice uno o varios entrenamientos con sus zapatillas Nike+ y un receptor Nike + iPod.
  2. Conecte el iPod al ordenador.
  3. Cuando aparezca el icono del iPod en iTunes, selecciónelo y haga clic en la ficha Nike + iPod.
  4. Seleccione "Enviar datos de entrenamientos automáticamente a nikeplus.com".
  5. Si no dispone de una cuenta de nike.com, haga clic en "Crear cuenta Nike" y siga las instrucciones que aparecen en pantalla.

Cuando finalice un entrenamiento utilizando un nuevo sensor, puede configurarlo para que se envíen los datos del entrenamiento a una nueva cuenta de nike.com o a una ya existente.

Puede crear una cuenta en cualquier momento en nike.com. Tal vez desee crear más de una cuenta si, por ejemplo, varios miembros de su familia comparten un Nike+iPod.

Consejo: el envío de los datos de sus entrenamientos a nikeplus.com garantiza que el registro de sus entrenamientos estará accesible incluso aunque deba restaurar su iPod.

Temas relacionados

Cómo usar varias zapatillas o sensores Nike+iPod

Ir a

Sitio web de Nike + iPod

Icono de comentarios ¿Le ha resultado útil esta página? Enviar comentario.


Cómo usar varias zapatillas o sensores Nike+iPod

Puede utilizar tantos pares de zapatillas Nike+ como desee con el mismo receptor Nike+iPod, aunque es mejor que cada par de zapatillas tenga su propio sensor. Si utiliza un sensor calibrado en otro par de zapatillas (o si otra persona utiliza el mismo sensor), es recomendable calibrar primero el sensor para obtener mejores resultados. Para obtener más información acerca de la calibración, consulte la documentación facilitada con el Nike + iPod Sport Kit o visite el sitio web que se indica a continuación.

Puede guardar los datos de entrenamientos de cada sensor en cuentas nike.com diferentes, o bien puede asignar varios sensores a la misma cuenta.

Por omisión, cada sensor se denomina "Sensor 1", "Sensor 2" y así sucesivamente. Si lo desea, puede cambiar el nombre de estas etiquetas (por ejemplo, "Carrera", "Marcha") para así poder identificar más fácilmente los grupos de datos de entrenamiento.

Para cambiar el nombre de la etiqueta de un sensor:

  1. Conecte el iPod al ordenador.
  2. Cuando aparezca el icono del iPod en iTunes, selecciónelo y haga clic en la ficha Nike + iPod.
  3. Seleccione Edición en el menú Sensor.
  4. En el cuadro de diálogo que aparece, escriba el nuevo nombre.

Temas relacionados

Cómo ver y guardar los datos de sus entrenamientos Nike+iPod

Ir a

Sitio web de Nike + iPod

Icono de comentarios ¿Le ha resultado útil esta página? Enviar comentario.


Funciones rápidas de teclado

Puede utilizar el teclado para ejecutar acciones en iTunes de manera más rápida. Para encontrar las combinaciones de teclas correspondientes a los comandos más habituales, consulte los menús o la lista que aparece a continuación. Muchos elementos de iTunes (por ejemplo, las canciones y los encabezamientos de las columnas) también poseen sus propios menús contextuales. Para ver el menú contextual de un ítem, haga clic en él con el botón derecho del ratón.

Para realizar una acción, pulse las teclas de función rápida indicadas a continuación.

Funciones rápidas de reproducción

Reproducir inmediatamente la canción seleccionada

Retorno

Avanzar o retroceder en una canción

Control + Alt + flecha

Escuchar el álbum anterior o posterior de una lista

Alt + flecha derecha o izquierda (o bien Alt + clic en los controles de avance y retroceso situados en la esquina superior izquierda de la ventana de iTunes)

Ir a la canción siguiente o anterior en una lista

Flecha izquierda o flecha derecha (o bien clic en los controles de avance y retroceso situados en la esquina superior izquierda de la ventana de iTunes)

Funciones rápidas para la gestión de la biblioteca y las listas de reproducción

Seleccionar o anular la selección de todas las canciones de una lista (añadir o eliminar todas las casillas)

Control + clic en la casilla de una canción

Crear una nueva lista a partir de una selección de canciones

Alt + clic en el botón Añadir (+)

Crear una nueva lista de reproducción inteligente

Mayúsculas + clic en el botón Añadir (+)

Alterar el orden aleatorio de la lista de reproducción actual

Alt + clic en el botón Aleatorio

Actualizar la lista Sesión Aleatoria o Radio (cuando esté seleccionada esta opción, debajo de Biblioteca)

F5

Funciones rápidas de iTunes Store

Ir a la página siguiente de la tienda iTunes Store

Control + corchete de cierre (])

Ir a la página anterior de la tienda iTunes Store

Control + corchete de apertura ([)

Buscar los podcasts de nuevos episodios (cuando esté seleccionada la opción Podcasts, debajo de Biblioteca)

F5

Funciones rápidas para ventanas y archivos

Desplegar o contraer todos los triángulos de la lista de secuencias de radio

Control + clic en un triángulo

Reducir la ventana de iTunes de modo que sólo muestre los controles de reproducción

Control + M

En la ventana Obtener Información, ver la información correspondiente a la canción anterior o posterior de la lista

Control + N o Control + P

Seleccionar el campo de búsqueda

Control + Alt + F

Ver más opciones cuando está activado un efecto visual

Pulse ? y, a continuación, pulse la tecla indicada para utilizar una opción (no compatible con todos los efectos visuales)

Funciones rápidas para manejar el iPod

Impedir la actualización automática del iPod al conectarlo al ordenador

Comando + Alt al conectar el iPod al ordenador (mantener pulsadas estas teclas hasta que aparezca el iPod en la ventana de iTunes)

Funciones rápidas de texto hablado

Ir al capítulo siguiente o anterior (si está disponible)

Control + Mayúsculas + flecha derecha o izquierda

Funciones rápidas del menú Archivo

Crear una nueva lista de reproducción

Control + N

Crear una nueva carpeta

Mayúsculas + Control + N

Añadir un archivo a la biblioteca musical

Control + O

Cerrar la ventana de iTunes

Control + W

Importar el archivo de una canción, de una lista de reproducción o de la biblioteca

Mayúsculas + Control + O

Abrir la ventana de información de la canción o del CD seleccionado

Control + I

Mostrar la ubicación del archivo de una canción

Control + R

Mostrar la canción que está sonando en la lista de reproducción

Control + L

Funciones rápidas del menú Edición

Abrir las preferencias de iTunes

Control + coma

Deshacer el último cambio de escritura mientras se está en modo de edición

Control + Z

Cortar la información o la ilustración del ítem seleccionado

Control + X

Copiar la información o la ilustración del ítem seleccionado

Control + C

Pegar la información o la ilustración del ítem seleccionado

Control + V

Seleccionar todos los ítems de una lista

Control + A

Eliminar la selección de todos los ítems de una lista

Mayúsculas + Control + A

Funciones rápidas del menú Controles

Detener o iniciar la reproducción de la canción seleccionada

Barra espaciadora

Reproducir la canción siguiente a la que está sonando en una lista de reproducción

Flecha derecha

Reproducir la canción anterior a la que está sonando en una lista de reproducción

Flecha izquierda

Subir el volumen

Control + flecha arriba

Bajar el volumen

Control + flecha abajo

Desactivar el sonido (la canción sigue reproduciéndose)

Alt + Mayúsculas + flecha abajo

Expulsar un CD

Control + E

Funciones rápidas del menú Visualización

Ocultar o mostrar el navegador (columnas Artista y Álbum)

Control + B

Ocultar o mostrar las ilustraciones de las canciones

Control + G

Activar o desactivar el visualizador

Control + T

Alternar entre mostrar los efectos visuales a pantalla completa o en la ventana de iTunes (cuando el visualizador está activado)

Control + F

Abrir la ventana "Opciones de visualización" para la fuente seleccionada

Control + J

Funciones rápidas del menú Avanzado

Reproducir en iTunes un archivo de audio en tiempo real desde una determinada dirección URL

Control + U

Funciones rápidas del menú Ayuda

Abrir la Ayuda iTunes

Control + ?


Acerca de las etiquetas de advertencia para padres

Advertencia acerca de la radio de Internet: las emisoras disponibles a través de la radio de iTunes no se originan desde Apple. Algunas pueden emitir material para un público adulto, como canciones con letras para adultos o comedias con temas y situaciones para adultos.

Advertencia acerca de iTunes Store: la información siguiente procede de la página web de la Asociación de la Industria Discográfica de Estados Unidos (Recording Industry Association of America). La advertencia para padres es un aviso que indica a los clientes que las grabaciones que llevan este logotipo pueden incluir lenguaje malsonante o referencias a violencia, sexo o abuso de sustancias. Se recomienda criterio por parte de los padres.

El uso del Sello asesor para padres no es un determinante con respecto a que si una grabación es o no la adecuada para determinados escuchas. El sello fijo es más bien una “advertencia” para padres (y consumidores, distribuidores y mayoristas) para que éstos valoren la idoneidad del producto a la hora de adquirir una grabación dirigida a niños o de escucharla en el hogar familiar.

Para la aplicación del Sello, suelen tenerse en cuenta aspectos como los expuestos a continuación:

  • Partiendo de los valores, las normas, las decisiones y la perspectiva de los padres de hoy en día, se determina si los padres no querrían que sus hijos escucharan un disco determinado.
  • Obviamente, el contexto es importante: algunas palabras, frases, sonidos o descripciones pueden ser ofensivas para los padres si se enfatizan, pero también es posible que no ofendan si simplemente forman parte del trasfondo o de una parte no importante de la letra.
  • El contexto del artista que interpreta la canción, así como las expectativas del público, también son importantes. Además de las blasfemias, deben tenerse en cuenta “las descripciones de violencia, sexo o abuso de sustancias” para tomar una determinación en relación con la aplicación del sello de advertencia para padres.
  • Las letras se prestan a veces a diversas interpretaciones, ya que las palabras tienen diferentes significados. Asimismo, las palabras no pueden valorarse como elementos aislados de la música que las acompaña. Las letras, cuando van acompañadas de música alta y estridente, pueden percibirse de forma distinta que las mismas letras acompañadas de música suave y relajante.

La aplicación del Sello no es una ciencia; requiere sensatez y sentido común. El contexto, la frecuencia y el énfasis ocupan, sin duda alguna, un lugar importante; las referencias aisladas a determinado material pueden no ser suficientes para garantizar la aplicación del Sello.

Estas pautas se aplican tanto a una sola canción publicada, como a álbumes enteros (publicados en formato CD, casete o cualquier otro formato) y vídeos.

Temas relacionados

Restricción del acceso a contenido para adultos en iTunes Store

Ir a

Sitio web de advertencias para padres de la Asociación de la Industria Discográfica de Estados Unidos de América

Icono de comentarios ¿Le ha resultado útil esta página? Enviar comentario.


Cómo importar música en iTunes

2 de 5 >

Con iTunes, podrá importar música de discos CD al equipo y, después, solamente con hacer clic, podrá reproducir cualquier canción. También podrá organizar las canciones en recopilaciones personalizadas llamadas "listas de reproducción".

Al colocar un CD de audio en la unidad de discos del ordenador, iTunes recupera de forma automática el título de cada canción, artista y el resto de la información (debe estar conectado a Internet para obtener de forma automática la información de las canciones. Con sólo un clic, iTunes importa los contenidos de cada CD a su biblioteca iTunes.

2 de 5 >
Icono de comentarios ¿Le resultó útil esta página? Enviar opinión.


La capacidad de las listas de reproducción

3 de 5 >

Las listas de reproducción son recopilaciones de canciones y vídeos. Por ejemplo, podrá crear una lista de reproducción con sus canciones favoritas o con canciones perfectas para una ocasión determinada, como una fiesta de cumpleaños. Puede reproducir las canciones en el orden que especifique o puede utilizar la opción shuffle, que reproduce las canciones de forma aleatoria. Podrá crear todas las listas de reproducción que desee.

La opción Listas de reproducción inteligentes actualizan de forma automática las listas de reproducción a medida que va cambiando su biblioteca. Por ejemplo, si crea una lista de reproducción inteligente de canciones de un artista concreto, cuando añada nueva música de dicho artista las canciones se añadirán automáticamente a la lista de reproducción inteligente.

Las listas de reproducción le permitirán:

  • Escuchar las listas de reproducción en el ordenador
  • Sincronizar las listas de reproducción con un iPod o con un teléfono móvil con iTunes
  • Utilice iTunes para grabar listas de reproducción en discos CD o DVD
  • Comparta o "transmita en tiempo real" sus listas de reproducción o toda la biblioteca iTunes con otros ordenadores de la casa conectados en red (mediante cable o de forma inalámbrica)
  • Publique una lista de reproducción para que esté disponible en la tienda iTunes Store (las listas de reproducción publicadas reciben el nombre de "listas iMix")

3 de 5 >
Icono de comentarios ¿Le ha resultado útil esta página? Enviar comentario.


La tienda iTunes Store

4 de 5 >

En iTunes, haga clic en iTunes Store y podrá descargar canciones, álbumes, audiolibros, programas de televisión, vídeos de música, películas cortas, juegos y mucho más. Sólo tiene que hacer clic en el botón Comprar y el elemento se descargará a la biblioteca de iTunes del ordenador. La tienda iTunes Store también ofrece canciones nuevas de forma gratuita todas las semanas, así como podcasts gratuitos.

Los podcasts son programas de tipo radio y televisión. Puede descargar episodios individuales o puede suscribirse a un podcast, de modo que los últimos episodios se descarguen de forma automática en la biblioteca de iTunes del ordenador.

También puede descargar y suscribirse a programas de televisión. Al suscribirse, los episodios nuevos se descargarán de forma automática en cuanto estén disponibles.

Sincronice sus descargas de iTunes con el iPod para llevarse su recopilación al lugar al que vaya. Si dispone de un iPod que admite vídeo, podrá visualizar los programas en el iPod.

La tienda iTunes Store sólo está disponible en algunos países.

4 de 5 >
Icono de comentarios ¿Le resultó útil esta página? Enviar opinión.


¿Desea más información?

Hay muchas más cosas que puede hacer con iTunes, como escuchar emisoras de radio de Internet. Para obtener más información acerca de iTunes o iPod, escriba una pregunta en el campo de búsqueda anterior, retroceda hasta la página principal de la ayuda (haga clic en el enlace anterior), o visite el sitio web de lecciones de iniciación de iTunes (haga clic en el enlace siguiente).

Ir a

Sitio web de lecciones de iniciación de iTunes

Icono de comentarios ¿Le ha resultado útil esta página? Enviar comentario.


Actualización de iTunes

Puede buscar actualizaciones de iTunes manualmente o bien configurar iTunes para que busque nuevas versiones de forma automática cada semana.

Formas de buscar actualizaciones de iTunes:

  • Para buscar manualmente nuevas versiones de iTunes, seleccione Ayuda > Buscar actualizaciones de iTunes.
  • Para que iTunes busque nuevas versiones automáticamente cada semana, seleccione Edición > Preferencias y haga clic en la ficha General. A continuación, compruebe que esté seleccionada la opción "Buscar actualizaciones de iTunes automáticamente".

Al activar la actualización automática, iTunes comprobará semanalmente si hay nuevas actualizaciones. Estas comprobaciones sólo se llevan a cabo después de cerrar la aplicación y volverla a abrir una vez a lo largo de un período de siete días.

Icono de comentarios ¿Le resultó útil esta página? Enviar opinión.


Problemas al importar canciones desde un CD de audio

Si iTunes no reconoce los CD de audio o si tiene problemas al importar canciones, realice las siguientes comprobaciones:

  • Si iTunes no reconoce un CD de audio (no aparece en la ventana de iTunes), salga de iTunes y después vuelva a ejecutar la aplicación haciendo doble clic en el icono que aparece en la carpeta iTunes, dentro de la carpeta Archivos de programa del disco duro. No abra iTunes mediante el acceso directo del escritorio. Si ahora iTunes sí que reconoce el CD, borre el acceso directo de iTunes y cree uno nuevo.
  • Seleccione Edición > Preferencias y haga clic en la ficha Avanzado y después en Importación. Si la opción "Usar corrección de errores al leer discos CD de audio" no está seleccionada, selecciónela. Si lo está, anule la selección.
  • Si tiene problemas al importar canciones, visite el sitio web del fabricante del equipo o del dispositivo para descargar las actualizaciones de firmware necesarias e instale aquellas que sean adecuadas para su equipo o unidad de CD o DVD.
  • Compruebe que dispone de las actualizaciones de software más recientes para Windows o para la unidad de CD o DVD. Visite el sitio web de Windows y el del fabricante del PC o de la unidad para obtener actualizaciones. Asimismo, compruebe que dispone de los controladores más recientes para sus tarjetas de sonido y vídeo.
  • Si dispone de más de una unidad de CD o DVD, intente utilizar iTunes con cada una de ellas.
  • Si iTunes no detecta ningún problema con la unidad de CD, seleccione Ayuda > Ejecutar diagnóstico del CD y elija "Diagnóstico de DVD/CD". Si desea obtener ayuda para comprender los resultados del diagnóstico, así como otra información sobre solución de problemas con discos CD, consulte el siguiente artículo del sitio web de soporte de Apple: www.apple.com/es/support/itunes/windows/cddiagnostics.
  • Si necesita mucho tiempo para importar una canción (más de 10 minutos) desde un CD de audio, puede que el CD esté sucio o rayado. Limpie el disco con un paño suave que no desprenda pelusas e intente importar las canciones de nuevo.

Si sigue teniendo problemas a la hora de importar canciones, visite el sitio web de servicio y soporte de iTunes.

Ir a

Sitio web de servicio y soporte de iTunes

Icono de comentarios ¿Le ha resultado útil esta página? Enviar comentario.


Cómo utilizar manuales en iTunes

Puede adquirir y descargar versiones electrónicas de documentos impresos incluidos como parte de algunos álbumes u otras ofertas. En la biblioteca de iTunes y en la tienda iTunes Store, los manuales se muestran como un icono de un libro. Los manuales, que tienen formato de archivo PDF (Portable Document Format), normalmente son versiones electrónicas de documentos impresos, como los cuadernillos internos de los álbumes.

Para abrir un manual:

Haga doble clic en el archivo.

El archivo se abre en Vista Previa o en la aplicación de visualización de archivos PDF que tenga configurada por omisión.

Icono de comentarios ¿Le ha resultado útil esta página? Enviar comentario.


Cómo cambiar el idioma de iTunes

Es posible modificar el idioma en que se muestran los menús y diálogos de iTunes.

Para modificar el idioma en que se muestran los menús y diálogos de iTunes:

  1. Seleccione Edición > Preferencias y haga clic en la ficha General.
  2. Seleccione un idioma en el menú local Idioma.
  3. Salga de iTunes y vuelva a abrirlo.
Icono de comentarios ¿Le resultó útil esta página? Enviar opinión.


Cómo transferir podcasts al iPod

Los podcasts son programas de radio y televisión que pueden descargarse a su ordenador desde Internet. En la iTunes Store puede descargar y suscribirse a podcasts gratuitos.

Si utiliza un iPod shuffle, un teléfono móvil compatible con iTunes o un reproductor musical de otro fabricante, sólo podrá transferir los podcasts manualmente. Con otro modelo de iPod, puede configurar iTunes para que cargue los podcasts automáticamente al conectarlo.

Para transferir podcasts de vídeo al iPod, el iPod debe poder reproducir vídeo.

Para transferir podcasts al iPod:

  1. Conecte el iPod al ordenador.
  2. Cuando aparezca el icono del iPod en iTunes, selecciónelo.
  3. Haga clic en la pestaña Podcasts y realice una de las siguientes operaciones:
    • Si desea actualizar automáticamente el iPod con todos los podcasts que aparecen en la lista de reproducción Podcasts, seleccione Sincronizar.
    • Para transferir podcasts al iPod manualmente, anule la selección de la opción Sincronizar y arrastre los podcasts o los episodios de la lista de reproducción Podcasts al icono del iPod que aparece en la ventana de iTunes (debajo de Dispositivos).

Si conecta el iPod y lo actualiza y, posteriormente, añade podcasts a la biblioteca iTunes, seleccione Archivo > Sincronizar iPod para tener los nuevos podcasts también en el iPod.

Ir a

Sitio web del iPod

Icono de comentarios ¿Le ha resultado útil esta página? Enviar comentario.


Cómo impedir que los elementos abran iTunes Store

Puede hacer clic en una flecha (se muestra debajo) situada junto a un elemento para ir a la página de dicho elemento en la tienda iTunes Store.

Para ocultar los enlaces a iTunes Store:

  1. Seleccione Edición > Preferencias.
  2. Haga clic en General.
  3. Anule la selección de "Mostrar enlaces a iTunes Store".
Icono de comentarios ¿Le ha resultado útil esta página? Enviar comentario.


iTunes no puede conectarse a Internet

Puede haber un problema con la conexión a Internet del equipo. Asegúrese de que el módem esté conectado y tenga una conexión activa a Internet, y asegúrese también de tener al menos una conexión de red activa.

Para ver sus conexiones de red:

  1. Haga clic en Inicio y, a continuación, en Panel de control.
  2. Haga clic en Conexiones a Internet.
  3. Haga clic con el botón derecho en la interfaz de red que desee habilitar y seleccione Habilitar.
  4. Haga clic en Inicio y, a continuación, haga clic en Apagar equipo.
  5. Haga clic en Reiniciar.

Si sigue teniendo dificultades con su conexión a Internet, busque ayuda en el Centro de Ayuda y soporte técnico.

Icono de comentarios ¿Le ha resultado útil esta página? Enviar comentario.


Cómo habilitar iTunes en el firewall de Windows XP

El firewall de Windows XP, cuando está habilitado, puede impedir que iTunes obtenga acceso a Internet, salvo que iTunes aparezca como una excepción.

Para asegurarse de que el firewall no esté bloqueando iTunes:

  1. Haga clic en Inicio y, a continuación, en Panel de control.
  2. Haga doble clic en Conexiones a Internet.
  3. Haga clic con el botón derecho en la interfaz de red que utiliza para obtener acceso a Internet y seleccione Propiedades.
  4. En la ventana Propiedades, haga clic en la ficha Avanzado.
  5. En la sección Firewall de Windows, haga clic en el botón Configuración.
  6. En la ventana Firewall de Windows, asegúrese de que esté seleccionada la opción "No permitir excepciones" y, a continuación, haga clic en la ficha Excepciones.
  7. Asegúrese de haber activado iTunes en "Programas y servicios" y haga clic en Aceptar.

    8. Si iTunes no aparece en Programas y servicios, haga clic en Agregar programa. Si iTunes no aparece en la lista de Programas, haga clic en Examinar, desplácese hasta el programa iTunes (suele estar en C:\Archivos de programa\iTunes\iTunes), selecciónelo y haga clic en Abrir. Tenga en cuenta que iTunes también puede aparecer como "iTunes.exe".

  8. Haga clic en Aceptar en las ventanas "Agregar un programa", Firewall de Windows y Propiedades.

Si sigue teniendo dificultades, visite el sitio web de servicio y soporte de iTunes.

Ir a

Sitio web de servicio y soporte de iTunes

Icono de comentarios ¿Le ha resultado útil esta página? Enviar comentario.


iTunes no pudo establecer una conexión a Internet

Hay muchas razones por las que es posible que iTunes no haya podido conectarse Internet. Si tiene una conexión por cable o DSL, lo primero que tiene que hacer es comprobar si hay algún enrutador entre el equipo y el módem. Intente conectar el equipo directamente al módem por cable o DSL e intente acceder a http://www.apple.com/es.

Nota: los módems por cable o DSL suelen tener que desconectarse durante unos minutos antes de realizar cambios en la configuración de red. Desconecte el módem durante 5 minutos antes de conectarlo directamente al equipo.

Si el problema no está en el enrutador, es muy probable que la causa por la puede conectarse a unos sitios web pero no a otros sea una configuración incorrecta del servidor de nombres de dominio (DNS). Si borra la caché DNS es probable que se resuelva el problema y que pueda conectarse a la tienda iTunes Store.

La forma más fácil de borrar la caché DNS es apagar completamente el sistema y, después, reiniciarlo. Si no tiene la opción de apagar, también puede borrar la caché DNS manualmente.

Para borrar la caché DNS manualmente:

  1. Haga clic en Inicio y seleccione Ejecutar.
  2. En la ventana que aparece, escriba "cmd" (sin comillas) y haga clic en Aceptar.
  3. Después del símbolo del sistema de DOS (C:\), escriba "ipconfig /flushdns" (sin las comillas) y presione la tecla Entrar.

    4. Asegúrese de escribir un único espacio en blanco después de "ipconfig".

Su proveedor de acceso a Internet (ISP) le proporciona la configuración DNS utilizada por su conexión a Internet. Si borra la caché siguiendo los pasos anteriores y no se soluciona el problema, puede ponerse en contacto con su ISP y comprobar su configuración DNS.

Icono de comentarios ¿Le ha resultado útil esta página? Enviar comentario.


Cómo explorar la tienda iTunes Store

Acerca de la tienda iTunes Store

Cómo buscar música y otros elementos en la tienda iTunes Store

Cómo crear una lista de futuras compras


Cómo comprar música, vídeos, etc.

Acerca de la tienda iTunes Store

Cómo buscar música y otros elementos en la tienda iTunes Store

Cómo comprar elementos en la tienda iTunes Store

Cómo pagar por las compras en la tienda iTunes Store

Cómo comprar episodios de programas de televisión

Cómo comprar audiolibros

Cómo comprar juegos para el iPod

Cómo pedir por anticipado ítems de la tienda iTunes Store

Cómo crear una lista de futuras compras

Si tiene problemas a la hora de utilizar la tienda iTunes Store


Sus hijos y la tienda iTunes Store

Restricción del acceso a contenido para adultos en iTunes Store

Cómo mostrar u ocultar iTunes MiniStore

Cómo impedir que aparezcan ítems en la ventana de iTunes

Cómo impedir que los elementos abran iTunes Store

Acerca de las etiquetas de advertencia para padres


Cómo hacer regalos desde iTunes Store

Cómo regalar música y vídeos

Cómo canjear un regalo mensual iTunes, un vale regalo o una tarjeta regalo

Cómo crear una lista de futuras compras


Cómo autorizar equipos para reproducir ítems comprados

Cómo autorizar la reproducción en un ordenador de los elementos comprados en iTunes Store


Preguntas habituales

Cómo copiar canciones al iPod

Puede configurar iTunes para que cargue canciones en el iPod automáticamente al conectarlo al ordenador. Más información

Cómo grabar un CD

Puede grabar sus propios CD de audio con las canciones de una lista de reproducción que haya creado. Más información

Cómo autorizar a un ordenador a reproducir archivos comprados en la iTunes Store

Puede reproducir los artículos adquiridos en la iTunes Store en hasta 5 ordenadores. Más información

Cómo crear una lista de reproducción

Organice su música en listas para escuchar según la ocasión o la actividad que realice. Más información

No encuentro una canción en la iTunes Store

Aprenda a buscar y solicitar ítems en la iTunes Store. Más información